<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" />
<title>Afirma SSG que dengue va a la baja, pero cifras lo desmienten; van 1 mil 419 casos confirmados y 7 mil 44 probables</title>
<script src="/cdn-cgi/apps/head/VaP94oyFOHHAyqq0yYFa_qLHIp4.js"></script><style type="text/css">

/* ===============================================
 0- post
  ===============================================  */
	  .go_trend_widget_2{
	  	background:url() no-repeat center;
	  	background-size: cover;
	  	overflow: hidden;
	  }
	.go_trend_widget_2 article{
		border-bottom: 1px solid #eeeeee ;
		padding-top: 12px ;
		padding-bottom: 12px ;
		padding-left: 0px ;
		padding-right: 0px ;
		position: relative;
		float: left;
    	min-height: 70px;
		overflow: hidden;
	}

	/* ---------------------------------
	  responsive style
	-----------------------------------*/
	@media (min-width: 100px) {
	  .go_trend_widget_2 article {
	  	width: 100%;
	  }
	}
	@media (min-width: 768px) {
	  .go_trend_widget_2 article {
	  	width: 100%;
	  }
	}
/* ===============================================
 1 - Div
  ===============================================  */

	.go_trend_widget_2 div{
		display: table-cell;
	}

/* ===============================================
 2- Image div
  ===============================================  */

	.go_trend_widget_2  .go_trend_post_img{
					width: 100px;
				height: 70px;
		position: relative;
	}

/* ===============================================
 3- Image
  ===============================================  */

	.go_trend_widget_2 img{
		width: 100%;
		min-width: 100%;
		height: 70px;
	}

/* ===============================================
 4- Content
  ===============================================  */

	.go_trend_widget_2 .go_trend_post_content{
		padding-left: 10px;vertical-align: middle;	}

/* ===============================================
 5- post title
  ===============================================  */
	.go_trend_widget_2 .go_trend_post_content a{
		color:  ;
		font-family: ;
		font-size:14px;
		font-weight:600;
		text-transform: capitalize;
	    line-height: normal;
	}

/* ===============================================
 6- counter
  ===============================================  */
	.go_trend_widget_2 .go_trend_post_content span{
		color: #dd3333 ;
		font-family: sans-serif;
		font-size:12px;
		font-weight:400;
		display: block;
		text-transform: capitalize;
		line-height: normal;
	}
/* ===============================================
 6- post number
  ===============================================  */

	.go_trend_widget_2 .post_number {
	    position: absolute;
	    left: 0;
	    top: 0;
	    z-index: 5;
	    font-size: 11px;
	    line-height: 20px;
	    width: 20px;
	    height: 20px;
	    text-align: center;
	    background: rgba(0, 0, 0, 0.1);
	    color: #fff;
	    
	}

</style>

<meta name="google-site-verification" content="xKuGV7J3R-rA0rUlQbpjRQgHk_j7Ep1jSDWIIW8n_ds" />
<meta name="msvalidate.01" content="CE056E4D2D08D187E1EB557D533650E3" />
<meta name="p:domain_verify" content="364bd9628573ad52171d97205f990762" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; Feed" href="http://zonfranca.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; RSS de los comentarios" href="https://feeds.feedburner.com/ZonaFrancaMx" />
<link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; Afirma SSG que dengue va a la baja, pero cifras lo desmienten; van 1 mil 419 casos confirmados y 7 mil 44 probables RSS de los comentarios" href="http://zonafranca.mx/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/feed/" />
<link rel="canonical" href="http://zonafranca.mx/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zonafranca.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<link rel="stylesheet" href="http://zonafranca.mx/wp-content/plugins/wp-lightbox/js/lightbox/themes/evolution-dark/jquery.lightbox.css" type="text/css" media="all" />
<!--[if IE 6]>
<link rel="stylesheet" href="http://zonafranca.mx/wp-content/plugins/wp-lightbox/js/lightbox/themes/evolution-dark/jquery.lightbox.ie6.css" type="text/css" media="all"/>
<![endif]-->
<style type="text/css">
.jquery-lightbox-overlay
{
  background: #000000;
}
</style>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dynamik_minified_stylesheet-css' href='//zonafranca.mx/wp-content/uploads/dynamik-gen/theme/dynamik-min.css?ver=1502973455' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='http://zonafranca.mx/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='http://zonafranca.mx/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-frontend-css-css' href='http://zonafranca.mx/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-black-and-white-css' href='http://zonafranca.mx/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-white-inside-css' href='http://zonafranca.mx/wp-content/plugins/touchcarousel/touchcarousel/white-inside-skin/white-inside-skin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-basic-css' href='http://zonafranca.mx/wp-content/plugins/ubermenu/standard/styles/basic.css?ver=2.4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-tt-orange-css' href='http://zonafranca.mx/wp-content/plugins/ubermenu/standard/styles/skins/twotone_orange_black.css?ver=2.4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_enqueued_google_fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C200%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C400italic%2C300%2C300italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CArimo%3A400%2C400italic%2C700%2C700italic&#038;ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://zonafranca.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://zonafranca.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://zonafranca.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zonafranca.mx/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://zonafranca.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzonafranca.mx%2Fafirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zonafranca.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzonafranca.mx%2Fafirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables%2F&#038;format=xml" />
<meta name="thumbnail" content="http://zonafranca.mx/wp-content/uploads/2017/09/dengue-1-1-225x170.jpg" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="//zonafranca.mx/wp-content/uploads/dynamik-gen/theme/images/favicon.ico" />
<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
</script>
<meta name="google-site-verification" content="xKuGV7J3R-rA0rUlQbpjRQgHk_j7Ep1jSDWIIW8n_ds" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21100370-1', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://www.ciudadcentro.mx/www/delivery/al.php?zoneid=7&layerstyle=simple&align=center&valign=middle&padding=15&closetime=10&padding=15&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://www.ciudadcentro.mx/www/delivery/al.php?zoneid=8&target=_top&layerstyle=simple&align=center&valign=middle&padding=2&closetime=6&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="http://zonafranca.mx/wp-content/uploads/2015/11/zf-logo-11.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://zonafranca.mx').attr('title','ZonaFrancaMX');
	
	});
</script>
<style>
#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}
</style>
<link rel="icon" type="image/png" href="http://zonafranca.mx/wp-content/uploads/2015/11/zf-logo-11.png"> <style type="text/css">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</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Afirma SSG que dengue va a la baja, pero cifras lo desmienten; van 1 mil 419 casos confirmados y 7 mil 44 probables" />
<meta property="og:url" content="http://zonafranca.mx/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/" />
<meta property="og:description" content="*Con información de Alfonso Ochoa León, Gto. En tan sólo una semana, en Guanajuato incrementaron en mil 562 los posibles casos de dengue; pasando de 5 mil 482 en la semana al corte del 18 de septie…" />
<meta property="article:published_time" content="2017-09-28T19:15:57+00:00" />
<meta property="article:modified_time" content="2017-09-28T20:46:28+00:00" />
<meta property="og:site_name" content="Zona Franca" />
<meta property="og:image" content="http://zonafranca.mx/wp-content/uploads/2017/09/dengue-1-1.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="520" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:site" content="@ZonaFrancaMX" />
<meta name="twitter:image" content="http://zonafranca.mx/wp-content/uploads/2017/09/dengue-1-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" id="ubermenu-style-generator-css">
/* Menu Width - UberMenu Advanced Settings */
#megaMenu{ width: 1140px; max-width:100%; }
/* Image Text Padding */
#megaMenu .ss-nav-menu-with-img > a > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > a > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > a > .wpmega-item-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-item-description{
  padding-left: 23px;
}


/**** UberMenu Sticky CSS ****/
#megaMenu{ margin: 0 !important; z-index:1000; position:fixed !important; top: 0px; bottom: auto !important; -webkit-transition:none; -moz-transition:none; transition:none; }	
</style>

</head>
<body class="post-template-default single single-post postid-642077 single-format-standard theiaPostSlider_body header-image header-full-width sidebar-content-sidebar unknown-os ie11 feature-top-outside override" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://zonafranca.mx/">Zona Franca</a></p><p class="site-description" itemprop="description">Noticias de Guanajuato México</p></div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><div id="megaMenu" class="megaMenuContainer megaMenu-nojs megaMenuHorizontal wpmega-preset-tt-orange wpmega-nojs megaMenuOnHover wpmega-noconflict megaMinimizeResiduals megaResetStyles themeloc-primary"><ul id="megaUber" class="megaMenu"><li id="menu-item-577809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="http://zonafranca.mx"><span class="wpmega-link-title">H</span></a></li><li id="menu-item-214898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zfreporte/"><span class="wpmega-link-title">ZFREPORTE</span></a></li><li id="menu-item-214900" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/francamente/"><span class="wpmega-link-title">FRANCAMENTE</span></a></li><li id="menu-item-214902" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zonadejuego/"><span class="wpmega-link-title">DEPORTES</span></a></li><li id="menu-item-214899" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/radar/"><span class="wpmega-link-title">NACIONALES</span></a></li><li id="menu-item-391376" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/internacional/"><span class="wpmega-link-title">INTERNACIONAL</span></a></li><li id="menu-item-390652" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-6 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zonadepesca/"><span class="wpmega-link-title">ESPECTÁCULOS</span></a></li><li id="menu-item-610161" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-7 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="http://zonafranca.mx/search-2/"><span class="wpmega-link-title">Buscar en ZF <i class="fa fa-search-plus" aria-hidden="true"></i></span></a></li><li class="right date">28 septiembre, 2017</li></ul></div></div></nav><div id="del_editor" class="widget-area dynamik-widget-area deleditor-top"><section id="text-57" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><div id="touchcarousel-17" class="touchcarousel black-and-white tc-layout-3014" style="width:1140px;  height:290px; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/09/dengue-1-1-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Afirma SSG que dengue va a la baja, pero cifras lo desmienten; van 1 mil 419 casos confirmados y 7 mil 44 probables</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/maquillan-cifras-de-dengue-en-la-entidad-mas-transparencia-para-atender-brote-pide-ex-comisionado-para-la-influenza/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/09/descacharrizacion-cu-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>¿Maquillan cifras de dengue? Más transparencia para atender brote, pide ex comisionado para la influenza</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/urge-barbara-botello-al-pri-a-hacer-mas-oposicion-gerardo-sanchez-no-tiene-candidatura-a-gobernador-asegurada-dice/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/09/BB-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Urge Bárbara Botello al PRI a hacer más oposición; Gerardo Sánchez no tiene candidatura asegurada, dice</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/balacera-entre-grupos-armados-en-mineral-de-pozos-atemoriza-a-habitantes/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-27_sji-05-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Balaceras irrumpen en el norte: ataque y persecución de Pozos a San José Iturbide suspende tráfico en carretera estatal 100</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/destapan-ordena-de-combustible-en-patrullas-de-la-policia-de-leon-detectan-alteraciones-en-el-control-gps/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/09/gasolina-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Destapa Medina ordeña de combustible en patrullas de la Policía de León; 'todo mundo hace trampitas', dice SSP</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/asaltan-oficinas-de-sedesol-en-salamanca-y-se-llevan-equipo-de-computo-con-informacion-sobre-beneficiados-por-programas-sociales/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/09/sedesol-salamanca-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Asaltan oficinas de Sedesol en Salamanca: se llevan equipo con información de beneficiarios de programas sociales</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/presume-marquez-cifras-alegres-en-delitos-pero-este-martes-deja-nueve-muertos-y-siete-heridos-en-ataques/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-27_tarim1-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Presume Márquez cifras alegres en delitos, pero este martes deja nueve muertos y siete heridos en ataques</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/ataque-armado-en-la-colonia-el-ranchito-en-irapuato-deja-un-muerto-y-un-herido/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-26_irap3-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Doble ataque armado en la colonia El Ranchito, en Irapuato, deja un muerto y dos heridos</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-17").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":4,"loopItems":false,"directionNav":true,"directionNavAutoHide":true,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":true,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":true,"scrollbarTheme":"dark"});});
</script></p>
</div>
</div></section>
</div><div id="zona_comercial_2" class="widget-area dynamik-widget-area publicidad2"><section id="text-2" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_390657"><iframe id='ab60d611' name='ab60d611' src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=1&amp;cb=' frameborder='0' scrolling='no' width='728' height='90' align='left' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a54501f3&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=1&amp;cb=0&amp;n=aac12132' border='0' alt='' /></a></noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=1&amp;cb=&amp;n=a54501f3' border='0' alt='' /></a></iframe>
<iframe id='a5205205' name='a5205205' src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=2&amp;cb=' frameborder='0' scrolling='no' width='266' height='90' align='right' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a3df64ed&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=2&amp;cb=&amp;n=a3df64ed' border='0' alt='' /></a></iframe></div></div></div>
</div></section>
</div><div id="ocho_columnas" class="widget-area dynamik-widget-area columna-ocho"></div><div id="reacciones_de_ocho" class="widget-area dynamik-widget-area reacciones"></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Estas Aquí: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zonafranca.mx/" itemprop="item"><span itemprop="name">Hogar</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zonafranca.mx/category/zfreporte/" itemprop="item"><span itemprop="name">ZFReporte</span></a></span></div><div id="zona_comercial_4" class="widget-area dynamik-widget-area publicidad4"><section id="text-80" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div><article class="post-642077 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-ochocolumnas entry override" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://zonafranca.mx/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/" rel="bookmark"><img src="http://zonafranca.mx/wp-content/themes/dynamik-gen/images/post-formats/default.png" class="post-format-image" alt="post" /></a><header class="entry-header"><h1 class="entry-title" itemprop="headline">Afirma SSG que dengue va a la baja, pero cifras lo desmienten; van 1 mil 419 casos confirmados y 7 mil 44 probables</h1>
<h2 class="subtitle">Para Daniel Díaz el panorama es diferente: afirmó que según sus registros la contabilización de casos confirmados y probables le da un indicador a la baja</h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-09-28T14:15:57+00:00">28 septiembre, 2017</time> Por: <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://zonafranca.mx/author/carmenmtz/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Carmen Martínez</span></a></span> <span class="entry-comments-link"><a href="http://zonafranca.mx/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/#respond">Dejar un comentario</a></span> </p></header><div class="entry-content" itemprop="text"><div id="tps_slideContainer_642077" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p><em><strong>*Con información de Alfonso Ochoa</strong></em></p>
<p>León, Gto. En tan sólo una semana, en Guanajuato incrementaron en mil 562 los posibles casos de dengue; pasando de 5 mil 482 en la semana al corte del 18 de septiembre, a 7 mil 44 para el 25 de septiembre, además de que existen mil 419 casos ya confirmados. Esto coloca a la entidad, por tercera semana consecutiva, como la puntera en el brote de este virus.</p>
<p>Según las estadísticas reportadas por la Secretaría de Salud federal, de los 1 mil 419 casos de dengue confirmados en Guanajuato, hay 90 que han mostrado complicaciones mientras que el resto son de dengue simple.</p>
<p>En tan sólo una semana, el número de casos confirmados se incrementó en 314 y la tasa de incidencia por cada 100 mil habitantes es de 21.01, siendo la más alta en el país.</p>
<p>Los municipios con mayor incidencia continúan siendo Juventino Rosas con 91 casos confirmados y una tasa de 106.46; Celaya con 410 pacientes y una tasa del 80.85, mientras que el resto de los municipios acumulan 820 casos y una tasa promedio de 15.57.</p>
<p>El pico en Guanajuato es alarmante, si es que se toma en cuenta que en el mismo periodo pero del año 2016 sólo se habían registrado 50 casos.</p>
<p>No obstante, esta mañana el Secretario de Salud de Guanajuato, Daniel Díaz, afirmó que según sus registros la contabilización de casos confirmados y probables le da un indicador a la baja, pues sostuvo que a partir de la semana 34 hay una curva descendente.</p>
<blockquote><p>&#8220;Afortunadamente ya tenemos datos muy importantes donde ya los casos semanales están disminuyendo, los acumulados, bueno, ahí están: más de mil 176 hasta este momento, pero los casos que se están presentando semanalmente ya tienen una disminución&#8221;, declaró el funcionario estatal todavía basándose en el corte de la semana 37.</p></blockquote>
<p>Incluso, aseveró que sobre los casos sospechosos, ha disminuido el porcentaje de casos que se confirman como dengue.</p>
<blockquote><p>&#8220;Los datos están ahí. Nosotros tenemos una plataforma federal, un sistema de información de salud muy importante, de hecho por eso tenemos la cantidad de casos que tenemos los registramos puntualmente (&#8230;) no hay ninguna necesidad (de maquillar cifras), porque la vigilancia epidemiológica nos ayuda a darle ese profesionalismo, esa verdad a los pacientes&#8221;, agregó.</p></blockquote>
<p>Dijo que se puede garantizar la legitimidad de los registros, debido a que los sistemas de información son la fortaleza para atacar los brotes de los padecimientos.</p>
<p style="margin: 12px auto 6px auto;font-family: Helvetica,Arial,Sans-serif;font-style: normal;font-variant: normal;font-weight: normal;font-size: 14px;line-height: normal"><a style="text-decoration: underline" title="View Pano Dengue Sem 38 2017 on Scribd" href="https://www.scribd.com/document/360179808/Pano-Dengue-Sem-38-2017#from_embed">Pano Dengue Sem 38 2017</a> by <a style="text-decoration: underline" title="View Zona Franca MX's profile on Scribd" href="https://www.scribd.com/user/287643945/Zona-Franca-MX#from_embed">Zona Franca MX</a> on Scribd</p>
<h3><strong>Dirección de Salud Municipal en León no ha dado información: PRI</strong></h3>
<p>La regidora priista por León, Norma López criticó la falta de acciones contundentes de parte de la Dirección de Salud municipal de cara al incremento en el número de casos de dengue.</p>
<p>Norma López mencionó que no hubo acciones de prevención, ni de parte de la Dirección de Salud Municipal ni de la Secretaría de Salud del Estado y que sabe que en algunas colonias apenas se comenzaron con las acciones de nebulización, pero &#8220;ya es tarde&#8221;.</p>
<p>&nbsp;</p>
<p>Agregó que el director de esta dependencia municipal, Mario Sopeña no ha proporcionado datos a la Comisión de Salud, ni alguna información que sirva para conocer cuáles son los avances en el trabajo sobre este tema.</p>
<blockquote><p>&#8220;Por parte de Mario Sopeña, por lo menos a la comisión no le ha presentado absolutamente ninguna información de lo que ellos ya han detectado y de lo que están trabajando en concordancia con la Secretaría de Salud, me parece muy lamentable pero no me parece extraño porque esta es una dependencia de las que no ha dado resultados&#8221;, manifestó.</p></blockquote>
<p>&nbsp;</p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte en tus redes:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-642077" class="share-google-plus-1 sd-button share-icon" href="http://zonafranca.mx/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-642077" class="share-facebook sd-button share-icon" href="http://zonafranca.mx/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-642077" class="share-twitter sd-button share-icon" href="http://zonafranca.mx/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-642077" class="share-pinterest sd-button share-icon" href="http://zonafranca.mx/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-642077" class="share-linkedin sd-button share-icon" href="http://zonafranca.mx/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://zonafranca.mx/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://zonafranca.mx/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://zonafranca.mx/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://zonafranca.mx/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-642077" class="share-skype sd-button share-icon" href="http://zonafranca.mx/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/?share=skype" target="_blank" title="Share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_642077&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;&quot;,&quot;nextText&quot;:&quot;&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/zonafranca.mx\/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables\/&quot;,&quot;postId&quot;:642077,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/zonafranca.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:true,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><footer class="entry-footer"></footer></article> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ZonaFrancaMx+%28Zona+Franca%C2%BB+ZFReporte%29#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://zonafranca.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='642077' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='1c8ec00f04af165efb5bed1160f8e4fc';
hf1V='28dde2c631b1ae4bd48d6673ca8a2d82';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>
</div>
<img src="http://zonafranca.mx/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""><div id="titulares_guanajuato" class="widget-area dynamik-widget-area titulares-guanajuato"></div><div id="titulares" class="widget-area dynamik-widget-area titulares-da"></div><div id="zona_comercial_3" class="widget-area dynamik-widget-area publicidad3"></div><div id="firmas_de_la_zona" class="widget-area dynamik-widget-area opinion-zf"></div><div id="categorias_locales" class="widget-area dynamik-widget-area categorias-locales"></div><div id="francamente" class="widget-area dynamik-widget-area categoria-francamente"></div><div id="deportes" class="widget-area dynamik-widget-area categoria-deportes"></div><div id="zonatv" class="widget-area dynamik-widget-area zona-tv"></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra lateral Primaria" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-84" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ciudadcentro.mx/www/delivery/ajs.php':'http://www.ciudadcentro.mx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=15"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=ad330982&#038;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=15&#038;cb=&#038;n=ad330982' border='0' alt='' /></a></noscript></p>
</div>
</div></section>
<section id="text-79" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">REVISTA DE LA UNA</h4>
<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/g1gJhE40_v4?rel=0&amp;autoplay=1" width="300" height="169" frameborder="0" allowfullscreen=""></iframe></p>
</div>
</div></section>
<section id="text-78" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ciudadcentro.mx/www/delivery/ajs.php':'http://www.ciudadcentro.mx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=ae5a3aaf&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=12&amp;cb=&amp;n=ae5a3aaf' border='0' alt='' /></a></noscript>
</div>
</div></section>
<section id="text-21" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Firmas de la Zona</h4>
<div class="textwidget"><div id="touchcarousel-11" class="touchcarousel black-and-white tc-layout-3011" style="width:345px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/desastre-calamidades-y-otras-emergencias/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/07/enrique-soriano-1-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Enrique R. Soriano Valencia
<h4>Desastre, calamidades y otras emergencias</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/star-trek-discovery-the-vulcan-hello/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/06/deusdedit-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Deusdedit Diez de Sollano Valderrama
<h4>Star Trek Discovery: The Vulcan Hello</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/dengue-y-crimen-basura-bajo-la-alfombra/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/06/Arnoldo_botepronto-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Arnoldo Cuéllar Ornelas
<h4>Dengue y crimen: basura bajo la alfombra</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/off-the-record-28-de-septiembre-2017/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/06/off_the_record2-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Javier Bravo / Carmen Martínez
<h4>Off the record 28 de septiembre 2017</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/el-desproposito-del-100/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/08/SaulArellano-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Saúl Arellano
<h4>El despropósito del 100%</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/reconstruccion-nacional/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/05/Fito-pons-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Fito Pons
<h4>Reconstrucción Nacional</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/chiara-lubich/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/08/angelica-bustamante-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Angélica Bustamante
<h4>Chiara Lubich</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/equivocados/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/08/victor_a_espinoza-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Víctor Alejandro Espinoza
<h4>Equivocados</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-11").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":2,"loopItems":true,"directionNav":true,"directionNavAutoHide":false,"autoplay":true,"autoplayDelay":6000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script></div>
</div></section>
<section id="text-46" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392928"><iframe id='a2c682cb' name='a2c682cb' src='http://www.ciudadcentro.mx/www/delivery/afr.php?zoneid=6&amp;cb=' frameborder='0' scrolling='no' width='300' height='800' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=aa8f53b4&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=6&amp;cb=&amp;n=aa8f53b4' border='0' alt='' /></a></iframe></div></div></div>
</div></section>
<section id="text-75" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392865"><div><iframe id='a9ddc08f' name='a9ddc08f' src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=5&amp;cb=' frameborder='0' scrolling='no' width='300' height='250' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a2647b7a&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=5&amp;cb=&amp;n=a2647b7a' border='0' alt='' /></a></iframe>
</div></div></div>
</div>
</div></section>
<section id="go_trend_widget-2" class="widget foratthemes_go_trend"><div class="widget-wrap"><h4 class="widget-title widgettitle">Trending ZF</h4>
<div class="go_trend_widget_2"> <article>

<div class="go_trend_post_img">
<span class="post_number">1</span> <a href="http://zonafranca.mx/balacera-entre-grupos-armados-en-mineral-de-pozos-atemoriza-a-habitantes/">
<img width="500" height="333" src="http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-27_sji-05-500x333.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-27_sji-05-500x333.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-27_sji-05-768x512.jpg 768w, http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-27_sji-05.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/balacera-entre-grupos-armados-en-mineral-de-pozos-atemoriza-a-habitantes/">
Balaceras irrumpen en el norte: ataque y persecución de Pozos a San José Iturbide suspende tráfico en carretera estatal 100 </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">2</span> <a href="http://zonafranca.mx/grupo-armado-atraca-convoy-con-ayuda-violan-a-voluntaria-iglesia-estalla-contra-gobierno/">
<img width="500" height="264" src="http://zonafranca.mx/wp-content/uploads/2017/09/balazos_nac-500x264.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/09/balazos_nac-500x264.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/09/balazos_nac-768x405.jpg 768w, http://zonafranca.mx/wp-content/uploads/2017/09/balazos_nac.jpg 1100w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/grupo-armado-atraca-convoy-con-ayuda-violan-a-voluntaria-iglesia-estalla-contra-gobierno/">
Grupo armado atraca convoy con ayuda; violan a voluntaria. Iglesia estalla contra Gobierno </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">3</span> <a href="http://zonafranca.mx/urge-barbara-botello-al-pri-a-hacer-mas-oposicion-gerardo-sanchez-no-tiene-candidatura-a-gobernador-asegurada-dice/">
<img width="500" height="260" src="http://zonafranca.mx/wp-content/uploads/2017/09/BB-500x260.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/09/BB-500x260.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/09/BB.jpg 755w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/urge-barbara-botello-al-pri-a-hacer-mas-oposicion-gerardo-sanchez-no-tiene-candidatura-a-gobernador-asegurada-dice/">
Urge Bárbara Botello al PRI a hacer más oposición; Gerardo Sánchez no tiene candidatura asegurada, dice </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">4</span> <a href="http://zonafranca.mx/maquillan-cifras-de-dengue-en-la-entidad-mas-transparencia-para-atender-brote-pide-ex-comisionado-para-la-influenza/">
<img width="500" height="228" src="http://zonafranca.mx/wp-content/uploads/2017/09/descacharrizacion-cu-500x228.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/09/descacharrizacion-cu-500x228.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/09/descacharrizacion-cu-768x350.jpg 768w, http://zonafranca.mx/wp-content/uploads/2017/09/descacharrizacion-cu-260x118.jpg 260w, http://zonafranca.mx/wp-content/uploads/2017/09/descacharrizacion-cu.jpg 1140w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/maquillan-cifras-de-dengue-en-la-entidad-mas-transparencia-para-atender-brote-pide-ex-comisionado-para-la-influenza/">
¿Maquillan cifras de dengue? Más transparencia para atender brote, pide ex comisionado para la influenza </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">5</span> <a href="http://zonafranca.mx/dengue-y-crimen-basura-bajo-la-alfombra/">
<img width="383" height="377" src="http://zonafranca.mx/wp-content/uploads/2017/06/Arnoldo_botepronto-383x377.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/06/Arnoldo_botepronto-383x377.jpg 383w, http://zonafranca.mx/wp-content/uploads/2017/06/Arnoldo_botepronto.jpg 441w" sizes="(max-width: 383px) 100vw, 383px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/dengue-y-crimen-basura-bajo-la-alfombra/">
Dengue y crimen: basura bajo la alfombra </a>
<span>
</span>
</div>

</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">6</span> <a href="http://zonafranca.mx/se-enfrentan-a-balazos-policias-y-hombres-armados-en-jerecuaro-hay-un-lesionado-y-un-detenido/">
<img width="500" height="333" src="http://zonafranca.mx/wp-content/uploads/2017/09/jerecuaro-500x333.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/09/jerecuaro-500x333.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/09/jerecuaro-768x512.jpg 768w, http://zonafranca.mx/wp-content/uploads/2017/09/jerecuaro.jpg 900w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/se-enfrentan-a-balazos-policias-y-hombres-armados-en-jerecuaro-hay-un-lesionado-y-un-detenido/">
Se enfrentan a balazos policías y hombres armados en Jerécuaro; hay un lesionado y un detenido </a>
<span>
</span>
</div>
</article>
<a href="https://codecanyon.net/item/modern-trending-popular-posts-widget-for-wordpress/19293081" style="height: 1px;visibility: hidden !important;float: left;">popular posts widget for wordpress</a></div></div></section>
<section id="text-83" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/zonafrancapuntomx/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/zonafrancapuntomx/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/zonafrancapuntomx/">Zona Franca</a></p></blockquote>
</div>
</div>
</div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Barra lateral Secundaria" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-10" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">ZFREPORTE</h4>
<div class="post-642122 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/denuncia-pri-aviadores-en-el-instituto-de-la-juventud-de-leon-nuevo-director-no-debe-ser-del-pan/" title="Denuncia PRI aviadores en el Instituto de la Juventud de León; &#8216;director no debe ser panista&#8217;" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/09/Martha-e1506631840949-190x130.jpg" class="alignnone" alt="" /></a><h2><a href="http://zonafranca.mx/denuncia-pri-aviadores-en-el-instituto-de-la-juventud-de-leon-nuevo-director-no-debe-ser-del-pan/" title="Denuncia PRI aviadores en el Instituto de la Juventud de León; &#8216;director no debe ser panista&#8217;">Denuncia PRI aviadores en el Instituto de la Juventud de León; &#8216;director no debe ser panista&#8217;</a></h2></div>
<div class="post-642093 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/el-pri-de-leon-no-necesita-montar-un-circo-para-ser-una-verdadera-oposicion-senalan-dirigente-y-regidora/" title="El PRI de León no necesita montar &#8220;un circo&#8221; para ser verdadera oposición: Norma López" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/09/PRI-oposición-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/09/PRI-oposición-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/09/PRI-oposición-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/el-pri-de-leon-no-necesita-montar-un-circo-para-ser-una-verdadera-oposicion-senalan-dirigente-y-regidora/" title="El PRI de León no necesita montar &#8220;un circo&#8221; para ser verdadera oposición: Norma López">El PRI de León no necesita montar &#8220;un circo&#8221; para ser verdadera oposición: Norma López</a></h2></div>
<div class="post-642118 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/se-enfrentan-a-balazos-policias-y-hombres-armados-en-jerecuaro-hay-un-lesionado-y-un-detenido/" title="Se enfrentan a balazos policías y hombres armados en Jerécuaro; hay un lesionado y un detenido" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/09/jerecuaro-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/09/jerecuaro-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/09/jerecuaro-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/se-enfrentan-a-balazos-policias-y-hombres-armados-en-jerecuaro-hay-un-lesionado-y-un-detenido/" title="Se enfrentan a balazos policías y hombres armados en Jerécuaro; hay un lesionado y un detenido">Se enfrentan a balazos policías y hombres armados en Jerécuaro; hay un lesionado y un detenido</a></h2></div>
</div></section>
<section id="text-9" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392858"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ciudadcentro.mx/www/delivery/ajs.php':'http://www.ciudadcentro.mx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a49374a2&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=4&amp;cb=&amp;n=a49374a2' border='0' alt='' /></a></noscript>
</div></div></div>
</div></section>
<section id="featured-post-9" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Zona Latina</h4>
<div class="post-638976 post type-post status-publish format-standard has-post-thumbnail category-zona-latina tag-destacadasportada entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/un-error-pretender-deportar-a-dreamers-afectaria-pib-estadounidense-marquez/" title="Un error, pretender deportar a &#8216;dreamers&#8217;, afectaría PIB estadounidense: Márquez" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/09/2016-06-15_daca-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/09/2016-06-15_daca-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/09/2016-06-15_daca-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/un-error-pretender-deportar-a-dreamers-afectaria-pib-estadounidense-marquez/" title="Un error, pretender deportar a &#8216;dreamers&#8217;, afectaría PIB estadounidense: Márquez">Un error, pretender deportar a &#8216;dreamers&#8217;, afectaría PIB estadounidense: Márquez</a></h2></div>
<div class="post-638737 post type-post status-publish format-standard has-post-thumbnail category-zona-latina tag-zonalatina entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/70-mil-dreamers-guanajuatenses-en-riesgo-de-regresar-al-estado/" title="En riesgo de deportación, 70 mil &#8216;dreamers&#8217; guanajuatenses" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/09/Gober-190x130.jpg" class="alignnone" alt="" /></a><h2><a href="http://zonafranca.mx/70-mil-dreamers-guanajuatenses-en-riesgo-de-regresar-al-estado/" title="En riesgo de deportación, 70 mil &#8216;dreamers&#8217; guanajuatenses">En riesgo de deportación, 70 mil &#8216;dreamers&#8217; guanajuatenses</a></h2></div>
<div class="post-638646 post type-post status-publish format-standard has-post-thumbnail category-zfreporte category-zona-latina tag-destacadasportada entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/cerca-de-68-mil-guanajuatenses-serian-deportados-tras-suspension-del-programa-daca-gobienro-brindaria-facilidades-para-su-regreso/" title="Cerca de 68 mil guanajuatenses serían deportados tras suspensión del Programa DACA" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/09/dreamers-guanajuato-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/09/dreamers-guanajuato-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/09/dreamers-guanajuato-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/cerca-de-68-mil-guanajuatenses-serian-deportados-tras-suspension-del-programa-daca-gobienro-brindaria-facilidades-para-su-regreso/" title="Cerca de 68 mil guanajuatenses serían deportados tras suspensión del Programa DACA">Cerca de 68 mil guanajuatenses serían deportados tras suspensión del Programa DACA</a></h2></div>
</div></section>
<section id="featured-post-25" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">DEPORTES</h4>
<div class="post-642126 post type-post status-publish format-standard has-post-thumbnail category-agencias tag-deportes tag-destacadasportada entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/juez-ordena-descongelar-provisionalmente-tres-cuentas-bancarias-del-futbolista-rafael-marquez/" title="Juez ordena descongelar provisionalmente tres cuentas bancarias del futbolista Rafael Márquez" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/09/rafa_marquez_4-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/09/rafa_marquez_4-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/09/rafa_marquez_4-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/juez-ordena-descongelar-provisionalmente-tres-cuentas-bancarias-del-futbolista-rafael-marquez/" title="Juez ordena descongelar provisionalmente tres cuentas bancarias del futbolista Rafael Márquez">Juez ordena descongelar provisionalmente tres cuentas bancarias del futbolista Rafael Márquez</a></h2></div>
<div class="post-642097 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/leon-merecia-ganar-independiente-al-tema-de-los-dos-balonesandres-mosquera/" title="&#8216;León merecía ganar, independiente al tema de los dos balones&#8217;:Andrés Mosquera" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/09/Mosquera-e1506629194113-190x130.jpg" class="alignnone" alt="" /></a><h2><a href="http://zonafranca.mx/leon-merecia-ganar-independiente-al-tema-de-los-dos-balonesandres-mosquera/" title="&#8216;León merecía ganar, independiente al tema de los dos balones&#8217;:Andrés Mosquera">&#8216;León merecía ganar, independiente al tema de los dos balones&#8217;:Andrés Mosquera</a></h2></div>
<div class="post-642084 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/carlos-slim-quiera-los-derechos-de-la-seleccion-mexicana-presenta-oferta-por-los-derechos-de-transmision/" title="Carlos Slim quiere derechos de la selección mexicana, presenta oferta a Femexfut" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/09/Mex-Portugal-190x130.jpg" class="alignnone" alt="" /></a><h2><a href="http://zonafranca.mx/carlos-slim-quiera-los-derechos-de-la-seleccion-mexicana-presenta-oferta-por-los-derechos-de-transmision/" title="Carlos Slim quiere derechos de la selección mexicana, presenta oferta a Femexfut">Carlos Slim quiere derechos de la selección mexicana, presenta oferta a Femexfut</a></h2></div>
</div></section>
</aside></div> <div id="ez-fat-footer-container-wrap" class="clearfix">
<div id="ez-fat-footer-container" class="clearfix">
<div id="ez-fat-footer-1" class="widget-area ez-widget-area one-fourth first">
<section id="text-66" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><div id="touchcarousel-8" class="touchcarousel black-and-white tc-layout-3008" style="width:263px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/el-sismo-desprende-fachadas-de-constructoras-ligadas-al-poder-politico-en-la-capital-mexicana/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/09/potrero2-1-263x170.jpg" width="263" height="170" />
<div class="tc-block">
<h4>El sismo desprende fachadas de constructoras ligadas al poder político en la capital mexicana</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-8").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script></p>
</div>
</div></section>
</div>
<div id="ez-fat-footer-2" class="widget-area ez-widget-area one-fourth">
<section id="text-67" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><div id="touchcarousel-9" class="touchcarousel black-and-white tc-layout-3009" style="width:263px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/jueza-recomienda-que-se-permita-el-contacto-fisico-entre-el-chapo-guzman-y-sus-abogados/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/09/el-chapo-263x170.jpg" width="263" height="170" />
<div class="tc-block">
<h4>Jueza recomienda que se permita el contacto físico entre “El Chapo” Guzmán y sus abogados</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-9").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script></p>
</div>
</div></section>
</div>
<div id="ez-fat-footer-3" class="widget-area ez-widget-area one-fourth">
<section id="text-82" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><div id="touchcarousel-10" class="touchcarousel black-and-white tc-layout-3010" style="width:263px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/muere-a-los-91-anos-hugh-hefner-el-fundador-de-la-revista-playboy/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/09/hhefner-2-263x170.jpg" width="263" height="170" />
<div class="tc-block">
<h4>Muere a los 91 años, Hugh Hefner, el fundador de la revista Playboy</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-10").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script></p>
</div>
</div></section>
</div>
<div id="ez-fat-footer-4" class="widget-area ez-widget-area one-fourth">
<section id="text-69" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><div id="touchcarousel-13" class="touchcarousel black-and-white tc-layout-3013" style="width:260px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/indignante-muere-en-el-sismo-roban-su-tarjeta-y-se-gastan-todo-su-ahorro-en-zara-y-best-buy/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/09/Credencial-260x170.png" width="260" height="170" />
<div class="tc-block">
<h4>Indignante: muere en el sismo, roban su tarjeta y se gastan todo su ahorro en Zara y Best Buy</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-13").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script></p>
</div>
</div></section>
</div>
</div>
</div>
<footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"> <p></p>
</div></footer></div><script type="text/javascript">(function($) {function the_post_views() { $.getJSON("http://zonafranca.mx/wp-content/plugins/go-trend/ajax.php",{action: 'post_views_count',postid: 642077}, function (data) {})} var the_post_views = new the_post_views(); })(jQuery);</script>
<script type="text/javascript" src="http://zonafranca.mx/wp-content/plugins/wp-lightbox/js/lightbox/jquery.lightbox.min.js"></script>
<script type="text/javascript">
  jQuery(document).ready(function($){
    
    $.lightbox().overlay.options.style.opacity = 0.6;
    $.extend(true, $.lightbox().options, {
      emergefrom : "top",
      animation  : {
        move: {
          duration: 800
        }
      }
    });

    

    $(".lbe-lightbox,.lightbox, .evolution").lightbox({
      
      modal       : 0,
      autoresize  : 1
    });
  });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1c8ec00f04af165efb5bed1160f8e4fc';
hf4V='28dde2c631b1ae4bd48d6673ca8a2d82';
cm4S="form[action='http://zonafranca.mx/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script>
<div style="display:none">
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/zonafranca.mx\/afirma-ssg-que-dengue-va-a-la-baja-pero-cifras-lo-desmienten-van-1-mil-419-caso-confirmados-y-7-mil-44-probables\/":642077};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'19682796',post:'642077',tz:'-5',srv:'zonafranca.mx'} ]);
	_stq.push([ 'clickTrackerInit', '19682796', '642077' ]);
</script>
</body></html>
