<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" />
<title>Alcaldes se pierden en explicaciones sobre su sobresueldo, pero Márquez los atiza: &#8216;ajústenlos; es lo que corresponde&#8217;</title>
<script src="/cdn-cgi/apps/head/VaP94oyFOHHAyqq0yYFa_qLHIp4.js"></script><style type="text/css">

/* ===============================================
 0- post
  ===============================================  */
	  .go_trend_widget_2{
	  	background:url() no-repeat center;
	  	background-size: cover;
	  	overflow: hidden;
	  }
	.go_trend_widget_2 article{
		border-bottom: 1px solid #eeeeee ;
		padding-top: 12px ;
		padding-bottom: 12px ;
		padding-left: 0px ;
		padding-right: 0px ;
		position: relative;
		float: left;
    	min-height: 70px;
		overflow: hidden;
	}

	/* ---------------------------------
	  responsive style
	-----------------------------------*/
	@media (min-width: 100px) {
	  .go_trend_widget_2 article {
	  	width: 100%;
	  }
	}
	@media (min-width: 768px) {
	  .go_trend_widget_2 article {
	  	width: 100%;
	  }
	}
/* ===============================================
 1 - Div
  ===============================================  */

	.go_trend_widget_2 div{
		display: table-cell;
	}

/* ===============================================
 2- Image div
  ===============================================  */

	.go_trend_widget_2  .go_trend_post_img{
					width: 100px;
				height: 70px;
		position: relative;
	}

/* ===============================================
 3- Image
  ===============================================  */

	.go_trend_widget_2 img{
		width: 100%;
		min-width: 100%;
		height: 70px;
	}

/* ===============================================
 4- Content
  ===============================================  */

	.go_trend_widget_2 .go_trend_post_content{
		padding-left: 10px;vertical-align: middle;	}

/* ===============================================
 5- post title
  ===============================================  */
	.go_trend_widget_2 .go_trend_post_content a{
		color:  ;
		font-family: ;
		font-size:14px;
		font-weight:600;
		text-transform: capitalize;
	    line-height: normal;
	}

/* ===============================================
 6- counter
  ===============================================  */
	.go_trend_widget_2 .go_trend_post_content span{
		color: #dd3333 ;
		font-family: sans-serif;
		font-size:12px;
		font-weight:400;
		display: block;
		text-transform: capitalize;
		line-height: normal;
	}
/* ===============================================
 6- post number
  ===============================================  */

	.go_trend_widget_2 .post_number {
	    position: absolute;
	    left: 0;
	    top: 0;
	    z-index: 5;
	    font-size: 11px;
	    line-height: 20px;
	    width: 20px;
	    height: 20px;
	    text-align: center;
	    background: rgba(0, 0, 0, 0.1);
	    color: #fff;
	    
	}

</style>

<meta name="google-site-verification" content="xKuGV7J3R-rA0rUlQbpjRQgHk_j7Ep1jSDWIIW8n_ds" />
<meta name="msvalidate.01" content="CE056E4D2D08D187E1EB557D533650E3" />
<meta name="p:domain_verify" content="364bd9628573ad52171d97205f990762" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; Feed" href="http://zonfranca.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; RSS de los comentarios" href="https://feeds.feedburner.com/ZonaFrancaMx" />
<link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; Alcaldes se pierden en explicaciones sobre su sobresueldo, pero Márquez los atiza: &#8216;ajústenlos; es lo que corresponde&#8217; RSS de los comentarios" href="http://zonafranca.mx/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/feed/" />
<link rel="canonical" href="http://zonafranca.mx/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zonafranca.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<link rel="stylesheet" href="http://zonafranca.mx/wp-content/plugins/wp-lightbox/js/lightbox/themes/evolution-dark/jquery.lightbox.css" type="text/css" media="all" />
<!--[if IE 6]>
<link rel="stylesheet" href="http://zonafranca.mx/wp-content/plugins/wp-lightbox/js/lightbox/themes/evolution-dark/jquery.lightbox.ie6.css" type="text/css" media="all"/>
<![endif]-->
<style type="text/css">
.jquery-lightbox-overlay
{
  background: #000000;
}
</style>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dynamik_minified_stylesheet-css' href='//zonafranca.mx/wp-content/uploads/dynamik-gen/theme/dynamik-min.css?ver=1502973455' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='http://zonafranca.mx/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='http://zonafranca.mx/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-frontend-css-css' href='http://zonafranca.mx/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-black-and-white-css' href='http://zonafranca.mx/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-white-inside-css' href='http://zonafranca.mx/wp-content/plugins/touchcarousel/touchcarousel/white-inside-skin/white-inside-skin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-basic-css' href='http://zonafranca.mx/wp-content/plugins/ubermenu/standard/styles/basic.css?ver=2.4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-tt-orange-css' href='http://zonafranca.mx/wp-content/plugins/ubermenu/standard/styles/skins/twotone_orange_black.css?ver=2.4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_enqueued_google_fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C200%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C400italic%2C300%2C300italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CArimo%3A400%2C400italic%2C700%2C700italic&#038;ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://zonafranca.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://zonafranca.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://zonafranca.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zonafranca.mx/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://zonafranca.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzonafranca.mx%2Falcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zonafranca.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzonafranca.mx%2Falcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde%2F&#038;format=xml" />
<meta name="thumbnail" content="http://zonafranca.mx/wp-content/uploads/2017/10/Captura-7-225x170.jpg" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="//zonafranca.mx/wp-content/uploads/dynamik-gen/theme/images/favicon.ico" />
<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
</script>
<meta name="google-site-verification" content="xKuGV7J3R-rA0rUlQbpjRQgHk_j7Ep1jSDWIIW8n_ds" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21100370-1', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://www.ciudadcentro.mx/www/delivery/al.php?zoneid=7&layerstyle=simple&align=center&valign=middle&padding=15&closetime=10&padding=15&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://www.ciudadcentro.mx/www/delivery/al.php?zoneid=8&target=_top&layerstyle=simple&align=center&valign=middle&padding=2&closetime=6&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="http://zonafranca.mx/wp-content/uploads/2015/11/zf-logo-11.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://zonafranca.mx').attr('title','ZonaFrancaMX');
	
	});
</script>
<style>
#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}
</style>
<link rel="icon" type="image/png" href="http://zonafranca.mx/wp-content/uploads/2015/11/zf-logo-11.png"> <style type="text/css">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</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Alcaldes se pierden en explicaciones sobre su sobresueldo, pero Márquez los atiza: &#8216;ajústenlos; es lo que corresponde&#8217;" />
<meta property="og:url" content="http://zonafranca.mx/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/" />
<meta property="og:description" content="León, Gto. Los alcaldes deberían acatar las recomendaciones del Congreso Local y ajustar sus sueldos al tabulador recomendado, con el objetivo de demostrar a los ciudadanos que, si deciden estar en…" />
<meta property="article:published_time" content="2017-10-20T18:38:58+00:00" />
<meta property="article:modified_time" content="2017-10-20T21:49:36+00:00" />
<meta property="og:site_name" content="Zona Franca" />
<meta property="og:image" content="http://zonafranca.mx/wp-content/uploads/2017/10/Captura-7.jpg" />
<meta property="og:image:width" content="1048" />
<meta property="og:image:height" content="456" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:site" content="@ZonaFrancaMX" />
<meta name="twitter:image" content="http://zonafranca.mx/wp-content/uploads/2017/10/Captura-7.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" id="ubermenu-style-generator-css">
/* Menu Width - UberMenu Advanced Settings */
#megaMenu{ width: 1140px; max-width:100%; }
/* Image Text Padding */
#megaMenu .ss-nav-menu-with-img > a > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > a > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > a > .wpmega-item-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-item-description{
  padding-left: 23px;
}


/**** UberMenu Sticky CSS ****/
#megaMenu{ margin: 0 !important; z-index:1000; position:fixed !important; top: 0px; bottom: auto !important; -webkit-transition:none; -moz-transition:none; transition:none; }	
</style>

</head>
<body class="post-template-default single single-post postid-645039 single-format-standard theiaPostSlider_body header-image header-full-width sidebar-content-sidebar unknown-os ie11 feature-top-outside override" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://zonafranca.mx/">Zona Franca</a></p><p class="site-description" itemprop="description">Noticias de Guanajuato México</p></div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><div id="megaMenu" class="megaMenuContainer megaMenu-nojs megaMenuHorizontal wpmega-preset-tt-orange wpmega-nojs megaMenuOnHover wpmega-noconflict megaMinimizeResiduals megaResetStyles themeloc-primary"><ul id="megaUber" class="megaMenu"><li id="menu-item-577809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="http://zonafranca.mx"><span class="wpmega-link-title">H</span></a></li><li id="menu-item-214898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zfreporte/"><span class="wpmega-link-title">ZFREPORTE</span></a></li><li id="menu-item-214900" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/francamente/"><span class="wpmega-link-title">FRANCAMENTE</span></a></li><li id="menu-item-214902" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zonadejuego/"><span class="wpmega-link-title">DEPORTES</span></a></li><li id="menu-item-214899" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/radar/"><span class="wpmega-link-title">NACIONALES</span></a></li><li id="menu-item-391376" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/internacional/"><span class="wpmega-link-title">INTERNACIONAL</span></a></li><li id="menu-item-390652" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-6 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zonadepesca/"><span class="wpmega-link-title">ESPECTÁCULOS</span></a></li><li id="menu-item-610161" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-7 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="http://zonafranca.mx/search-2/"><span class="wpmega-link-title">Buscar en ZF <i class="fa fa-search-plus" aria-hidden="true"></i></span></a></li><li class="right date">20 octubre, 2017</li></ul></div></div></nav><div id="del_editor" class="widget-area dynamik-widget-area deleditor-top"><section id="text-57" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><div id="touchcarousel-17" class="touchcarousel black-and-white tc-layout-3014" style="width:1140px;  height:290px; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/10/Captura-7-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Alcaldes se pierden en explicaciones sobre su sobresueldo, pero Márquez los atiza: 'ajústenlos; es lo que corresponde'</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/menos-dinero-a-partidos-en-guanajuato-gastaran-en-2018-el-doble-que-en-2102-el-ieeg-crece-80-por-ciento/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/10/Sesion-ieeg-19-oct-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>¿Menos dinero a partidos? En Guanajuato gastarán en 2018 el doble que en 2012; el IEEG crece 80 por ciento</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/fisico-nuclear-exprofesor-del-tec-de-monterrey-campus-leon-desaparece-en-los-angeles-piden-ayuda-para-encontrarlo/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/10/2017-10-19_cient-1-285x200.jpeg" width="285" height="200" />
<div class="tc-block">
<h4>Físico nuclear, exprofesor del Tec de Monterrey campus León, desaparece en Los Ángeles; piden ayuda para encontrarlo</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/curva-de-crecimiento-del-dengue-se-estaciona-en-la-semana-41-se-oficializan-4-muertes-a-causa-del-virus/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/10/DENGUE-4-e1507935306562-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Curva de crecimiento del dengue se estaciona en la semana 41; se oficializan 4 muertes a causa del virus</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/aparicion-de-grupo-armado-desubica-al-gobierno-de-la-negacion-a-la-preocupacion-y-al-regano-a-las-redes/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-08_gto-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Aparición de grupo armado desubica al gobierno: de la negación a la preocupación y al regaño a las redes</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/me-toco-ver-como-sinacer-fallaba-pero-no-inicie-investigacion-ex-secretario-de-salud-ector-jaime-ramirez/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/10/Unidad-de-Victoria-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Me tocó ver cómo Sinacer fallaba, pero no inicié investigación: exsecretario de Salud Éctor Jaime Ramírez</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/detienen-a-dos-involucrados-en-irregularidades-durante-gobierno-de-barbara-botello/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/10/Zamarripa-Navigio-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Bárbara habría dañado al erario por más de 1 mdp; ya se detuvo a dos personas de empresa fantasma: PGJE</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/piden-a-gobierno-de-guanajuato-medidas-de-proteccion-a-nima-por-caso-ciudad-de-los-ninos/">
<img src="http://zonafranca.mx/wp-content/uploads/2016/09/2016-09-26_mmm1-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Piden ONGs al gobierno de Miguel Márquez medidas de protección para NIMA por caso Ciudad de los Niños</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-17").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":4,"loopItems":false,"directionNav":true,"directionNavAutoHide":true,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":true,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":true,"scrollbarTheme":"dark"});});
</script></p>
</div>
</div></section>
</div><div id="zona_comercial_2" class="widget-area dynamik-widget-area publicidad2"><section id="text-2" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_390657"><iframe id='ab60d611' name='ab60d611' src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=1&amp;cb=' frameborder='0' scrolling='no' width='728' height='90' align='left' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a54501f3&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=1&amp;cb=0&amp;n=aac12132' border='0' alt='' /></a></noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=1&amp;cb=&amp;n=a54501f3' border='0' alt='' /></a></iframe>
<iframe id='a5205205' name='a5205205' src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=2&amp;cb=' frameborder='0' scrolling='no' width='266' height='90' align='right' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a3df64ed&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=2&amp;cb=&amp;n=a3df64ed' border='0' alt='' /></a></iframe></div></div></div>
</div></section>
</div><div id="ocho_columnas" class="widget-area dynamik-widget-area columna-ocho"></div><div id="reacciones_de_ocho" class="widget-area dynamik-widget-area reacciones"></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Estas Aquí: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zonafranca.mx/" itemprop="item"><span itemprop="name">Hogar</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zonafranca.mx/category/zfreporte/" itemprop="item"><span itemprop="name">ZFReporte</span></a></span></div><div id="zona_comercial_4" class="widget-area dynamik-widget-area publicidad4"><section id="text-80" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div><article class="post-645039 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-ochocolumnas entry override" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://zonafranca.mx/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/" rel="bookmark"><img src="http://zonafranca.mx/wp-content/themes/dynamik-gen/images/post-formats/default.png" class="post-format-image" alt="post" /></a><header class="entry-header"><h1 class="entry-title" itemprop="headline">Alcaldes se pierden en explicaciones sobre su sobresueldo, pero Márquez los atiza: &#8216;ajústenlos; es lo que corresponde&#8217;</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-10-20T13:38:58+00:00">20 octubre, 2017</time> Por: <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://zonafranca.mx/author/carmenmtz/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Carmen Martínez</span></a></span> <span class="entry-comments-link"><a href="http://zonafranca.mx/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/#respond">Dejar un comentario</a></span> </p></header><div class="entry-content" itemprop="text"><div id="tps_slideContainer_645039" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p>León, Gto. Los alcaldes deberían acatar las recomendaciones del Congreso Local y ajustar sus sueldos al tabulador recomendado, con el objetivo de demostrar a los ciudadanos que, si deciden estar en el cargo es por el compromiso a servir y no por una remuneración, así lo manifestó el gobernador Miguel Márquez.</p>
<p>El Congreso del Estado aprobó la recomendación para el sueldo del próximo año para los ediles de los 46 municipios. De las recomendaciones emitidas para el 2017, únicamente <a href="http://zonafranca.mx/alcaldes-de-32-municipios-exceden-topes-salariales-silao-encabeza-lista/"><strong>14 de los ediles adaptaron sus percepciones</strong> </a>al monto máximo recomendado.</p>
<p>Según se exhibió, alcaldes como Juan Antonio Morales Maciel de Silao, Héctor López Santillana de León y Edgar Castro de Guanajuato capital, exceden en un 88, 22 y 10 por ciento las cantidades recomendadas de manera respectiva.</p>
<p><a href="http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-27_marquez-e1507062132402.jpg" class="lightbox"><img class="aligncenter size-full wp-image-641920" src="http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-27_marquez-e1507062132402.jpg" alt="" width="982" height="547" srcset="http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-27_marquez-e1507062132402.jpg 982w, http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-27_marquez-e1507062132402-500x279.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-27_marquez-e1507062132402-768x428.jpg 768w" sizes="(max-width: 982px) 100vw, 982px" /></a></p>
<p>&nbsp;</p>
<p>Miguel Márquez Márquez exhortó a los alcaldes cuyas percepciones exceden la recomendación, que ajusten sus percepciones para mandar un mensaje de austeridad y compromiso. Además defendió que el estudio que realiza el Congreso Local para obtener estas cantidades, se hace de manera responsable y tomando en cuenta las condiciones específicas de cada municipio.</p>
<blockquote><p>&#8220;Sí vale la pena que le hagan caso al Congreso, yo sé que no los pueden obligar pero es un estudio técnico, en el cual de acuerdo a las responsabilidades y a los ingresos de los municipios y acorde a los tabuladores estatales, pues es lo que corresponde&#8221;.</p></blockquote>
<p>Dijo que &#8216;vale la pena que ajusten sus sueldos a lo que establece el Congreso&#8217;, por que sería un buen mensaje para la población.</p>
<p>&#8220;Al final del día el mensaje claro sea que no es el sueldo lo que los tiene ahí sino la capacidad de transformar y servir a través del servicio público&#8221;, mencionó.</p>
<div id="attachment_541259" class="wp-caption aligncenter"><a href="http://zonafranca.mx/wp-content/uploads/2016/02/Silauu-1-e1485913410445.jpg" class="lightbox"><img class="size-full wp-image-541259" src="http://zonafranca.mx/wp-content/uploads/2016/02/Silauu-1-e1485913410445.jpg" alt="" width="1187" height="803" srcset="http://zonafranca.mx/wp-content/uploads/2016/02/Silauu-1-e1485913410445.jpg 1187w, http://zonafranca.mx/wp-content/uploads/2016/02/Silauu-1-e1485913410445-500x338.jpg 500w, http://zonafranca.mx/wp-content/uploads/2016/02/Silauu-1-e1485913410445-768x520.jpg 768w, http://zonafranca.mx/wp-content/uploads/2016/02/Silauu-1-e1485913410445-190x130.jpg 190w" sizes="(max-width: 1187px) 100vw, 1187px" /></a><p class="wp-caption-text">Morales Maciel/Foto: archivo.</p></div>
<p>Respecto a casos particulares como el del alcalde Juan Antonio Morales Maciel, quien percibe  161 mil 82 pesos al mes, cuando la recomendación es de 85 mil 707 pesos; el gobernador Miguel Márquez mencionó que nadie debe pasarse de la raya y luego agregó: &#8220;gana hasta más que yo, casi&#8221;.</p>
<p>Al respecto, esta mañana Morales Maciel, <a href="http://zonafranca.mx/alcalde-de-silao-responsabiliza-al-ayuntamiento-por-exorbitante-salario-gana-igual-que-el-gobernador/"><strong>volvió a sacudirse la responsabilidad</strong></a> por el elevado salario mensual que percibe, al señalar que son acuerdos que se toman como ayuntamiento y no de manera unilateral.</p>
<p>El alcalde panista heredó el salario que incrementó en su último año de administración el priista Benjamín Solís Arzola, pero aunque prometió bajarlo a lo recomendado, durante más de dos años ha postergado el acuerdo argumentando que es una decisión colegiada del ayuntamiento.</p>
<div id="attachment_642130" class="wp-caption aligncenter"><a href="http://zonafranca.mx/wp-content/uploads/2017/09/Leon-e1506637282726.jpg" class="lightbox"><img class="size-full wp-image-642130" src="http://zonafranca.mx/wp-content/uploads/2017/09/Leon-e1506637282726.jpg" alt="" width="747" height="438" srcset="http://zonafranca.mx/wp-content/uploads/2017/09/Leon-e1506637282726.jpg 747w, http://zonafranca.mx/wp-content/uploads/2017/09/Leon-e1506637282726-500x293.jpg 500w" sizes="(max-width: 747px) 100vw, 747px" /></a><p class="wp-caption-text">Héctor López Santillana Foto: Especial.</p></div>
<p>En el caso de Héctor López Santillana percibe un salario bruto de 117 mil 440 pesos, más percepciones adicionales por 87 mil 590 pesos; cuando la recomendación del Congreso Local es de 148 mil 441 pesos mensuales.</p>
<p>Hoy mismo <a href="http://zonafranca.mx/mi-sueldo-no-es-de-148-mil-pesos-todo-es-una-confusion-responde-lopez-santillana/"><strong>afirmó que hay una “confusión” sobre el salario</strong></a> que el Congreso de Guanajuato señala que percibe de 148 mil 441 pesos mensuales. Indicó que es menor, aunque no precisó la cifra.</p>
<p>La Unidad de Acceso a la Información Pública de León comunica en su portal que el Presidente Municipal recibe un salario bruto mensual de 117 mil 440 pesos y de 84 mil 106 pesos netos. Además de que recibe al mes 87 mil 590 pesos de percepciones adicionales o en especie.</p>
<div id="attachment_642591" class="wp-caption aligncenter"><a href="http://zonafranca.mx/wp-content/uploads/2017/10/Edgar-Castro-e1508535328353.jpe"><img class="size-full wp-image-642591" src="http://zonafranca.mx/wp-content/uploads/2017/10/Edgar-Castro-e1508535328353.jpe" alt="" width="1164" height="726" srcset="http://zonafranca.mx/wp-content/uploads/2017/10/Edgar-Castro-e1508535328353.jpe 1164w, http://zonafranca.mx/wp-content/uploads/2017/10/Edgar-Castro-e1508535328353-500x312.jpe 500w, http://zonafranca.mx/wp-content/uploads/2017/10/Edgar-Castro-e1508535328353-768x479.jpe 768w" sizes="(max-width: 1164px) 100vw, 1164px" /></a><p class="wp-caption-text">Edgar Castro Cerrillo. Foto: Tere Segura</p></div>
<p>Otro alcalde con un sueldo más elevado, es Édgar Castro Cerrillo quien, según lo recomendado, debería percibir 84 mil 148 pesos y mensualmente recibe 95 mil 320 pesos.</p>
<p>Castro Cerrillo justificó el salario que recibe por poco más de 95 mil pesos, al señalar que mensualmente<a href="http://zonafranca.mx/justifica-edgar-castro-salario-de-95-mil-pesos-argumenta-disminuciones-por-isr/"><strong> le descuentan cerca de 25 mil pesos</strong> </a>por concepto del Impuesto Sobre la Renta.</p>
<p>Indicó que con el descuento por el ISR, sus percepciones quedan en alrededor de 70 mil pesos, que es mucho menos de lo que le recomendó el Congreso local. Argumentó que su gobierno y cada uno de los integrantes del ayuntamiento han sido responsables y este año decidieron regularizar el pago del ISR, porque en años anteriores no se hacía correctamente, lo que impacta en sus percepciones.</p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte en tus redes:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-645039" class="share-google-plus-1 sd-button share-icon" href="http://zonafranca.mx/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-645039" class="share-facebook sd-button share-icon" href="http://zonafranca.mx/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-645039" class="share-twitter sd-button share-icon" href="http://zonafranca.mx/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-645039" class="share-pinterest sd-button share-icon" href="http://zonafranca.mx/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-645039" class="share-linkedin sd-button share-icon" href="http://zonafranca.mx/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://zonafranca.mx/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://zonafranca.mx/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://zonafranca.mx/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://zonafranca.mx/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-645039" class="share-skype sd-button share-icon" href="http://zonafranca.mx/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/?share=skype" target="_blank" title="Share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_645039&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;&quot;,&quot;nextText&quot;:&quot;&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/zonafranca.mx\/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde\/&quot;,&quot;postId&quot;:645039,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/zonafranca.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:true,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><footer class="entry-footer"></footer></article> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alcaldes-se-pierden-en-explicaciones-sobre-su-sobresueldo-pero-marquez-los-atiza-ajustenlos-es-lo-que-corresponde/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ZonaFrancaMx+%28Zona+Franca%C2%BB+ZFReporte%29#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://zonafranca.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='645039' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='0ad07c791d0c18e05d96a9b745baa275';
hf1V='ea1a706ec2269bd6733454dd41ce9b6c';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>
</div>
<img src="http://zonafranca.mx/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""><div id="titulares_guanajuato" class="widget-area dynamik-widget-area titulares-guanajuato"></div><div id="titulares" class="widget-area dynamik-widget-area titulares-da"></div><div id="zona_comercial_3" class="widget-area dynamik-widget-area publicidad3"></div><div id="firmas_de_la_zona" class="widget-area dynamik-widget-area opinion-zf"></div><div id="categorias_locales" class="widget-area dynamik-widget-area categorias-locales"></div><div id="francamente" class="widget-area dynamik-widget-area categoria-francamente"></div><div id="deportes" class="widget-area dynamik-widget-area categoria-deportes"></div><div id="zonatv" class="widget-area dynamik-widget-area zona-tv"></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra lateral Primaria" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-75" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392865"><div><iframe id='a9ddc08f' name='a9ddc08f' src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=5&amp;cb=' frameborder='0' scrolling='no' width='300' height='250' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a2647b7a&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=5&amp;cb=&amp;n=a2647b7a' border='0' alt='' /></a></iframe>
</div></div></div>
</div>
</div></section>
<section id="text-84" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ciudadcentro.mx/www/delivery/ajs.php':'http://www.ciudadcentro.mx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=15"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=ad330982&#038;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=15&#038;cb=&#038;n=ad330982' border='0' alt='' /></a></noscript></p>
</div>
</div></section>
<section id="text-79" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">REVISTA DE LA UNA</h4>
<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/54Ubx6l5Inw?rel=0&amp;autoplay=1" width="300" height="169" frameborder="0" allowfullscreen=""></iframe></p>
</div>
</div></section>
<section id="text-78" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ciudadcentro.mx/www/delivery/ajs.php':'http://www.ciudadcentro.mx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=ae5a3aaf&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=12&amp;cb=&amp;n=ae5a3aaf' border='0' alt='' /></a></noscript>
</div>
</div></section>
<section id="text-21" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Firmas de la Zona</h4>
<div class="textwidget"><div id="touchcarousel-11" class="touchcarousel black-and-white tc-layout-3011" style="width:345px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/las-orionidas-de-octubre-y-el-cometa-halley/">
<img src="http://zonafranca.mx/wp-content/uploads/2016/12/CIO-1-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Columna del CIO
<h4>Las oriónidas de octubre y el cometa Halley</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/marquez-vs-botello-justicia-selectiva/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/06/Arnoldo_botepronto-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Arnoldo Cuéllar Ornelas
<h4>Márquez vs. Botello, justicia selectiva</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/la-corrupcion-en-el-sector-salud-y-sus-consecuencias-en-guanajuato/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/10/2017-10-05_alcaraz-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Columnista invitado
<h4>La corrupción en el sector salud y sus consecuencias en Guanajuato</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/no-ayer-no-manana/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/10/eric_bolivar-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Columnista invitado
<h4>No ayer, no mañana…</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/seamos-duenos-de-nuestros-bienes/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/07/gerardo-garibay-camarena-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Gerardo Enrique Garibay Camarena
<h4>Seamos dueños de nuestros bienes</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/malnutridos/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/08/SaulArellano-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Saúl Arellano
<h4>Malnutridos</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/las-aristas-del-lenguaje/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/07/enrique-soriano-1-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Enrique R. Soriano Valencia
<h4>Las aristas del lenguaje</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/banalizacion-de-la-politica/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/10/victor_a_espinoza-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Víctor Alejandro Espinoza
<h4>Banalización de la política</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-11").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":2,"loopItems":true,"directionNav":true,"directionNavAutoHide":false,"autoplay":true,"autoplayDelay":6000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script></div>
</div></section>
<section id="text-46" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392928"><iframe id='a2c682cb' name='a2c682cb' src='http://www.ciudadcentro.mx/www/delivery/afr.php?zoneid=6&amp;cb=' frameborder='0' scrolling='no' width='300' height='800' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=aa8f53b4&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=6&amp;cb=&amp;n=aa8f53b4' border='0' alt='' /></a></iframe></div></div></div>
</div></section>
<section id="go_trend_widget-2" class="widget foratthemes_go_trend"><div class="widget-wrap"><h4 class="widget-title widgettitle">Trending ZF</h4>
<div class="go_trend_widget_2"> <article>

<div class="go_trend_post_img">
<span class="post_number">1</span> <a href="http://zonafranca.mx/aparicion-de-grupo-armado-desubica-al-gobierno-de-la-negacion-a-la-preocupacion-y-al-regano-a-las-redes/">
<img width="500" height="281" src="http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-08_gto-500x281.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-08_gto-500x281.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-08_gto-768x432.jpg 768w, http://zonafranca.mx/wp-content/uploads/2017/09/2017-09-08_gto.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/aparicion-de-grupo-armado-desubica-al-gobierno-de-la-negacion-a-la-preocupacion-y-al-regano-a-las-redes/">
Aparición de grupo armado desubica al gobierno: de la negación a la preocupación y al regaño a las redes </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">2</span> <a href="http://zonafranca.mx/fisico-nuclear-exprofesor-del-tec-de-monterrey-campus-leon-desaparece-en-los-angeles-piden-ayuda-para-encontrarlo/">
<img width="500" height="229" src="http://zonafranca.mx/wp-content/uploads/2017/10/2017-10-19_cient-1-500x229.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/10/2017-10-19_cient-1-500x229.jpeg 500w, http://zonafranca.mx/wp-content/uploads/2017/10/2017-10-19_cient-1-768x351.jpeg 768w, http://zonafranca.mx/wp-content/uploads/2017/10/2017-10-19_cient-1-260x118.jpeg 260w, http://zonafranca.mx/wp-content/uploads/2017/10/2017-10-19_cient-1.jpeg 1140w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/fisico-nuclear-exprofesor-del-tec-de-monterrey-campus-leon-desaparece-en-los-angeles-piden-ayuda-para-encontrarlo/">
Físico nuclear, exprofesor del Tec de Monterrey campus León, desaparece en Los Ángeles; piden ayuda para encontrarlo </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">3</span> <a href="http://zonafranca.mx/detienen-a-dos-involucrados-en-irregularidades-durante-gobierno-de-barbara-botello/">
<img width="500" height="333" src="http://zonafranca.mx/wp-content/uploads/2017/10/Zamarripa-Navigio-500x333.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/10/Zamarripa-Navigio-500x333.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/10/Zamarripa-Navigio-768x511.jpg 768w, http://zonafranca.mx/wp-content/uploads/2017/10/Zamarripa-Navigio.jpg 1000w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/detienen-a-dos-involucrados-en-irregularidades-durante-gobierno-de-barbara-botello/">
Bárbara habría dañado al erario por más de 1 mdp; ya se detuvo a dos personas de empresa fantasma: PGJE </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">4</span> <a href="http://zonafranca.mx/enfrentamiento-entre-hombres-armados-y-policias-ministeriales-deja-tres-muertos-en-jerecuaro/">
<img width="500" height="322" src="http://zonafranca.mx/wp-content/uploads/2017/10/photo_2017-10-19_08-58-43-500x322.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/10/photo_2017-10-19_08-58-43-500x322.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/10/photo_2017-10-19_08-58-43.jpg 539w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/enfrentamiento-entre-hombres-armados-y-policias-ministeriales-deja-tres-muertos-en-jerecuaro/">
Se enfrentan ministeriales y grupo armado en Jerécuaro; abaten a tres, luego PGJE dice que fue uno </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">5</span> <a href="http://zonafranca.mx/minimiza-pgje-aparicion-de-nuevo-cartel-diputado-panista-advierte-foco-rojo/">
<img width="500" height="326" src="http://zonafranca.mx/wp-content/uploads/2017/10/IMG_2539-500x326.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/10/IMG_2539-500x326.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/10/IMG_2539-768x501.jpg 768w, http://zonafranca.mx/wp-content/uploads/2017/10/IMG_2539.jpg 926w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/minimiza-pgje-aparicion-de-nuevo-cartel-diputado-panista-advierte-foco-rojo/">
Minimiza PGJE aparición de video con grupo armado; diputado panista advierte foco rojo </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">6</span> <a href="http://zonafranca.mx/en-distintos-hechos-asaltan-dos-pizzerias-en-irapuato/">
<img width="493" height="377" src="http://zonafranca.mx/wp-content/uploads/2017/10/pizzerias-asalto-irapuato-493x377.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/10/pizzerias-asalto-irapuato-493x377.jpg 493w, http://zonafranca.mx/wp-content/uploads/2017/10/pizzerias-asalto-irapuato-768x587.jpg 768w, http://zonafranca.mx/wp-content/uploads/2017/10/pizzerias-asalto-irapuato.jpg 891w" sizes="(max-width: 493px) 100vw, 493px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/en-distintos-hechos-asaltan-dos-pizzerias-en-irapuato/">
Asaltan dos pizzerías en Irapuato; en uno de los locales además despojan a clientes de sus pertenencias </a>
<span>
</span>
</div>
</article>
<a href="https://codecanyon.net/item/modern-trending-popular-posts-widget-for-wordpress/19293081" style="height: 1px;visibility: hidden !important;float: left;">popular posts widget for wordpress</a></div></div></section>
<section id="text-83" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/zonafrancapuntomx/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/zonafrancapuntomx/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/zonafrancapuntomx/">Zona Franca</a></p></blockquote>
</div>
</div>
</div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Barra lateral Secundaria" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-10" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">ZFREPORTE</h4>
<div class="post-645071 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/vandalizan-escultura-que-se-exhibe-en-calles-de-guanajuato-por-el-fic-no-hay-detenidos/" title="Vandalizan escultura que se exhibe en calles de Guanajuato por el FIC, no hay detenidos" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/10/toro-190x130.jpe" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/10/toro-190x130.jpe 190w, http://zonafranca.mx/wp-content/uploads/2017/10/toro-800x548.jpe 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/vandalizan-escultura-que-se-exhibe-en-calles-de-guanajuato-por-el-fic-no-hay-detenidos/" title="Vandalizan escultura que se exhibe en calles de Guanajuato por el FIC, no hay detenidos">Vandalizan escultura que se exhibe en calles de Guanajuato por el FIC, no hay detenidos</a></h2></div>
<div class="post-645061 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/contraataca-barbara-botello-denuncia-al-propio-titular-de-la-aseg-lo-acusa-de-incurrir-en-ilicitos/" title="Contraataca Bárbara Botello: denuncia al propio titular de la ASEG; lo acusa de incurrir en ilícitos" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/10/2017-10-20_gto1-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/10/2017-10-20_gto1-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/10/2017-10-20_gto1-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/contraataca-barbara-botello-denuncia-al-propio-titular-de-la-aseg-lo-acusa-de-incurrir-en-ilicitos/" title="Contraataca Bárbara Botello: denuncia al propio titular de la ASEG; lo acusa de incurrir en ilícitos">Contraataca Bárbara Botello: denuncia al propio titular de la ASEG; lo acusa de incurrir en ilícitos</a></h2></div>
<div class="post-645046 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/miguel-marquez-emprendio-una-persecucion-politica-contra-barbara-denuncia-el-pri-de-leon/" title="Miguel Márquez emprendió una persecución política contra Bárbara, afirma el PRI de León" class="alignnone"><img width="160" height="106" src="http://zonafranca.mx/wp-content/uploads/2014/01/Márquez-Bárbara-Feria-160x106.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2014/01/Márquez-Bárbara-Feria-160x106.jpg 160w, http://zonafranca.mx/wp-content/uploads/2014/01/Márquez-Bárbara-Feria-300x198.jpg 300w, http://zonafranca.mx/wp-content/uploads/2014/01/Márquez-Bárbara-Feria-150x100.jpg 150w, http://zonafranca.mx/wp-content/uploads/2014/01/Márquez-Bárbara-Feria.jpg 1000w" sizes="(max-width: 160px) 100vw, 160px" /></a><h2><a href="http://zonafranca.mx/miguel-marquez-emprendio-una-persecucion-politica-contra-barbara-denuncia-el-pri-de-leon/" title="Miguel Márquez emprendió una persecución política contra Bárbara, afirma el PRI de León">Miguel Márquez emprendió una persecución política contra Bárbara, afirma el PRI de León</a></h2></div>
</div></section>
<section id="text-9" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392858"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ciudadcentro.mx/www/delivery/ajs.php':'http://www.ciudadcentro.mx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a49374a2&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=4&amp;cb=&amp;n=a49374a2' border='0' alt='' /></a></noscript>
</div></div></div>
</div></section>
<section id="featured-post-9" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Zona Latina</h4>
<div class="post-644692 post type-post status-publish format-standard has-post-thumbnail category-zona-latina tag-zonalatina entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/cerca-de-70-adultos-mayores-de-guanajuato-se-reunen-con-sus-hijos-migrantes-en-estados-unidos/" title="Cerca de 70 adultos mayores de Guanajuato se reúnen con sus hijos migrantes en Estados Unidos" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/10/migrantes-guanajuato-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/10/migrantes-guanajuato-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/10/migrantes-guanajuato-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/cerca-de-70-adultos-mayores-de-guanajuato-se-reunen-con-sus-hijos-migrantes-en-estados-unidos/" title="Cerca de 70 adultos mayores de Guanajuato se reúnen con sus hijos migrantes en Estados Unidos">Cerca de 70 adultos mayores de Guanajuato se reúnen con sus hijos migrantes en Estados Unidos</a></h2></div>
<div class="post-644504 post type-post status-publish format-standard has-post-thumbnail category-zona-latina tag-zonalatina entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/migrantes-guanajuatenses-piden-apoyo-de-psicologos-para-enfrentar-traumas-por-trump/" title="Migrantes piden apoyo de psicólogos para enfrentar traumas por Trump: Márquez" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/10/Miguel-190x130.jpg" class="alignnone" alt="" /></a><h2><a href="http://zonafranca.mx/migrantes-guanajuatenses-piden-apoyo-de-psicologos-para-enfrentar-traumas-por-trump/" title="Migrantes piden apoyo de psicólogos para enfrentar traumas por Trump: Márquez">Migrantes piden apoyo de psicólogos para enfrentar traumas por Trump: Márquez</a></h2></div>
<div class="post-643162 post type-post status-publish format-standard has-post-thumbnail category-zona-latina tag-radarinternacional entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/california-se-declara-estado-santuario-para-proteger-a-los-migrantes/" title="California se declara estado santuario para proteger a los migrantes" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/10/Cronica-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/10/Cronica-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/10/Cronica-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/california-se-declara-estado-santuario-para-proteger-a-los-migrantes/" title="California se declara estado santuario para proteger a los migrantes">California se declara estado santuario para proteger a los migrantes</a></h2></div>
</div></section>
<section id="featured-post-25" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">DEPORTES</h4>
<div class="post-644915 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes tag-destacadasportada entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/guerra-sucia-en-el-futbol-mexicano-invade-la-cancha-filtraciones-amanos-y-corrupcion-las-armas/" title="&#8216;Guerra Sucia&#8217; en el futbol mexicano, invade la cancha; filtraciones, &#8220;amaños&#8221; y corrupción, las armas" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/10/Decio-190x130.jpg" class="alignnone" alt="" /></a><h2><a href="http://zonafranca.mx/guerra-sucia-en-el-futbol-mexicano-invade-la-cancha-filtraciones-amanos-y-corrupcion-las-armas/" title="&#8216;Guerra Sucia&#8217; en el futbol mexicano, invade la cancha; filtraciones, &#8220;amaños&#8221; y corrupción, las armas">&#8216;Guerra Sucia&#8217; en el futbol mexicano, invade la cancha; filtraciones, &#8220;amaños&#8221; y corrupción, las armas</a></h2></div>
<div class="post-645040 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/dodgers-esta-en-la-serie-mundial-despues-de-casi-tres-decadas/" title="Dodgers está en la serie mundial después de casi tres décadas" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/10/Dodgers-190x130.jpg" class="alignnone" alt="" /></a><h2><a href="http://zonafranca.mx/dodgers-esta-en-la-serie-mundial-despues-de-casi-tres-decadas/" title="Dodgers está en la serie mundial después de casi tres décadas">Dodgers está en la serie mundial después de casi tres décadas</a></h2></div>
<div class="post-644988 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/644988-2/" title="Las Abejas de León continúan con actividades sociales previo al inicio de la temporada" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-19-at-9.48.42-PM-4-190x130.jpeg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-19-at-9.48.42-PM-4-190x130.jpeg 190w, http://zonafranca.mx/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-19-at-9.48.42-PM-4-800x548.jpeg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/644988-2/" title="Las Abejas de León continúan con actividades sociales previo al inicio de la temporada">Las Abejas de León continúan con actividades sociales previo al inicio de la temporada</a></h2></div>
</div></section>
</aside></div> <div id="ez-fat-footer-container-wrap" class="clearfix">
<div id="ez-fat-footer-container" class="clearfix">
<div id="ez-fat-footer-1" class="widget-area ez-widget-area one-fourth first">
<section id="text-66" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><div id="touchcarousel-8" class="touchcarousel black-and-white tc-layout-3008" style="width:263px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/pide-el-arresto-de-los-duarte-y-denuncia-chantaje-de-lozoya-la-pgr-cesa-al-fiscal-de-la-fepade/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/10/fepade-263x170.jpg" width="263" height="170" />
<div class="tc-block">
<h4>Pide el arresto de los Duarte, y denuncia chantaje de Lozoya: la PGR cesa al Fiscal de la Fepade</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-8").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script></p>
</div>
</div></section>
</div>
<div id="ez-fat-footer-2" class="widget-area ez-widget-area one-fourth">
<section id="text-67" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><div id="touchcarousel-9" class="touchcarousel black-and-white tc-layout-3009" style="width:263px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/el-gobierno-espanol-y-el-psoe-acuerdan-celebrar-nuevos-comicios-en-cataluna-para-enero/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/10/photo_2017-10-20_11-26-39-263x170.jpg" width="263" height="170" />
<div class="tc-block">
<h4>El Gobierno español y el PSOE acuerdan celebrar nuevos comicios en Cataluña para enero</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-9").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script></p>
</div>
</div></section>
</div>
<div id="ez-fat-footer-3" class="widget-area ez-widget-area one-fourth">
<section id="text-82" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><div id="touchcarousel-10" class="touchcarousel black-and-white tc-layout-3010" style="width:263px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/eduardo-yanez-entre-lagrimas-se-disculpa-por-la-cachetada-propinada-a-un-reportero-video/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/10/yañez-263x170.jpg" width="263" height="170" />
<div class="tc-block">
<h4>Eduardo Yáñez, entre lágrimas, se disculpa por la cachetada propinada a un reportero (VIDEO)</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-10").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script></p>
</div>
</div></section>
</div>
<div id="ez-fat-footer-4" class="widget-area ez-widget-area one-fourth">
<section id="text-69" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><div id="touchcarousel-13" class="touchcarousel black-and-white tc-layout-3013" style="width:260px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/padres-disfrazan-a-su-hija-de-huevo-se-vuelve-viral-y-empresa-la-premia-por-la-originalidad-de-la-vestimenta/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/10/disfraz-de-hyevo-1-260x170.jpg" width="260" height="170" />
<div class="tc-block">
<h4>Padres disfrazan a su hija de huevo, se vuelve viral y empresa la premia por la originalidad de la vestimenta</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-13").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script></p>
</div>
</div></section>
</div>
</div>
</div>
<footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"> <p></p>
</div></footer></div><script type="text/javascript">(function($) {function the_post_views() { $.getJSON("http://zonafranca.mx/wp-content/plugins/go-trend/ajax.php",{action: 'post_views_count',postid: 645039}, function (data) {})} var the_post_views = new the_post_views(); })(jQuery);</script>
<script type="text/javascript" src="http://zonafranca.mx/wp-content/plugins/wp-lightbox/js/lightbox/jquery.lightbox.min.js"></script>
<script type="text/javascript">
  jQuery(document).ready(function($){
    
    $.lightbox().overlay.options.style.opacity = 0.6;
    $.extend(true, $.lightbox().options, {
      emergefrom : "top",
      animation  : {
        move: {
          duration: 800
        }
      }
    });

    

    $(".lbe-lightbox,.lightbox, .evolution").lightbox({
      
      modal       : 0,
      autoresize  : 1
    });
  });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='0ad07c791d0c18e05d96a9b745baa275';
hf4V='ea1a706ec2269bd6733454dd41ce9b6c';
cm4S="form[action='http://zonafranca.mx/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script>
<div style="display:none">
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'19682796',post:'645039',tz:'-5',srv:'zonafranca.mx'} ]);
	_stq.push([ 'clickTrackerInit', '19682796', '645039' ]);
</script>
</body></html>
