<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" />
<title>Conmemoran en Salamanca el CDXV aniversario de la fundación de la ciudad</title>
<script src="/cdn-cgi/apps/head/VaP94oyFOHHAyqq0yYFa_qLHIp4.js"></script><style type="text/css">

/* ===============================================
 0- post
  ===============================================  */
	  .go_trend_widget_2{
	  	background:url() no-repeat center;
	  	background-size: cover;
	  	overflow: hidden;
	  }
	.go_trend_widget_2 article{
		border-bottom: 1px solid #eeeeee ;
		padding-top: 12px ;
		padding-bottom: 12px ;
		padding-left: 0px ;
		padding-right: 0px ;
		position: relative;
		float: left;
    	min-height: 70px;
		overflow: hidden;
	}

	/* ---------------------------------
	  responsive style
	-----------------------------------*/
	@media (min-width: 100px) {
	  .go_trend_widget_2 article {
	  	width: 100%;
	  }
	}
	@media (min-width: 768px) {
	  .go_trend_widget_2 article {
	  	width: 100%;
	  }
	}
/* ===============================================
 1 - Div
  ===============================================  */

	.go_trend_widget_2 div{
		display: table-cell;
	}

/* ===============================================
 2- Image div
  ===============================================  */

	.go_trend_widget_2  .go_trend_post_img{
					width: 100px;
				height: 70px;
		position: relative;
	}

/* ===============================================
 3- Image
  ===============================================  */

	.go_trend_widget_2 img{
		width: 100%;
		min-width: 100%;
		height: 70px;
	}

/* ===============================================
 4- Content
  ===============================================  */

	.go_trend_widget_2 .go_trend_post_content{
		padding-left: 10px;vertical-align: middle;	}

/* ===============================================
 5- post title
  ===============================================  */
	.go_trend_widget_2 .go_trend_post_content a{
		color:  ;
		font-family: ;
		font-size:14px;
		font-weight:600;
		text-transform: capitalize;
	    line-height: normal;
	}

/* ===============================================
 6- counter
  ===============================================  */
	.go_trend_widget_2 .go_trend_post_content span{
		color: #dd3333 ;
		font-family: sans-serif;
		font-size:12px;
		font-weight:400;
		display: block;
		text-transform: capitalize;
		line-height: normal;
	}
/* ===============================================
 6- post number
  ===============================================  */

	.go_trend_widget_2 .post_number {
	    position: absolute;
	    left: 0;
	    top: 0;
	    z-index: 5;
	    font-size: 11px;
	    line-height: 20px;
	    width: 20px;
	    height: 20px;
	    text-align: center;
	    background: rgba(0, 0, 0, 0.1);
	    color: #fff;
	    
	}

</style>

<meta name="google-site-verification" content="xKuGV7J3R-rA0rUlQbpjRQgHk_j7Ep1jSDWIIW8n_ds" />
<meta name="msvalidate.01" content="CE056E4D2D08D187E1EB557D533650E3" />
<meta name="p:domain_verify" content="364bd9628573ad52171d97205f990762" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; Feed" href="http://zonfranca.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; RSS de los comentarios" href="https://feeds.feedburner.com/ZonaFrancaMx" />
<link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; Conmemoran en Salamanca el CDXV aniversario de la fundación de la ciudad RSS de los comentarios" href="http://zonafranca.mx/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad/feed/" />
<link rel="canonical" href="http://zonafranca.mx/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zonafranca.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<link rel="stylesheet" href="http://zonafranca.mx/wp-content/plugins/wp-lightbox/js/lightbox/themes/evolution-dark/jquery.lightbox.css" type="text/css" media="all" />
<!--[if IE 6]>
<link rel="stylesheet" href="http://zonafranca.mx/wp-content/plugins/wp-lightbox/js/lightbox/themes/evolution-dark/jquery.lightbox.ie6.css" type="text/css" media="all"/>
<![endif]-->
<style type="text/css">
.jquery-lightbox-overlay
{
  background: #000000;
}
</style>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dynamik_minified_stylesheet-css' href='//zonafranca.mx/wp-content/uploads/dynamik-gen/theme/dynamik-min.css?ver=1510161279' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='http://zonafranca.mx/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='http://zonafranca.mx/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-frontend-css-css' href='http://zonafranca.mx/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-black-and-white-css' href='http://zonafranca.mx/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-white-inside-css' href='http://zonafranca.mx/wp-content/plugins/touchcarousel/touchcarousel/white-inside-skin/white-inside-skin.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-basic-css' href='http://zonafranca.mx/wp-content/plugins/ubermenu/standard/styles/basic.css?ver=2.4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-tt-orange-css' href='http://zonafranca.mx/wp-content/plugins/ubermenu/standard/styles/skins/twotone_orange_black.css?ver=2.4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_enqueued_google_fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C200%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C400italic%2C300%2C300italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CArimo%3A400%2C400italic%2C700%2C700italic&#038;ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://zonafranca.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://zonafranca.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://zonafranca.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zonafranca.mx/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://zonafranca.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzonafranca.mx%2Fconmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zonafranca.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzonafranca.mx%2Fconmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="//zonafranca.mx/wp-content/uploads/dynamik-gen/theme/images/favicon.ico" />
<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
</script>
<meta name="google-site-verification" content="xKuGV7J3R-rA0rUlQbpjRQgHk_j7Ep1jSDWIIW8n_ds" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21100370-1', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://www.ciudadcentro.mx/www/delivery/al.php?zoneid=7&layerstyle=simple&align=center&valign=middle&padding=15&closetime=10&padding=15&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://www.ciudadcentro.mx/www/delivery/al.php?zoneid=8&target=_top&layerstyle=simple&align=center&valign=middle&padding=2&closetime=6&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="http://zonafranca.mx/wp-content/uploads/2015/11/zf-logo-11.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://zonafranca.mx').attr('title','ZonaFrancaMX');
	
	});
</script>
<style>
#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}
</style>
<link rel="icon" type="image/png" href="http://zonafranca.mx/wp-content/uploads/2015/11/zf-logo-11.png"> <style type="text/css">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</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Conmemoran en Salamanca el CDXV aniversario de la fundación de la ciudad" />
<meta property="og:url" content="http://zonafranca.mx/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad/" />
<meta property="og:description" content="Salamanca, Gto. El presidente municipal Antonio Arredondo Muñoz, en compañía de su esposa y presidenta del DIF, Ana Luisa Aguinaco, así como de integrantes del Ayuntamiento y ciudadanos salmantinos…" />
<meta property="article:published_time" content="2018-01-03T05:49:56+00:00" />
<meta property="article:modified_time" content="2018-01-03T06:01:31+00:00" />
<meta property="og:site_name" content="Zona Franca" />
<meta property="og:image" content="http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_salam2.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="428" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:site" content="@ZonaFrancaMX" />
<meta name="twitter:text:title" content="Conmemoran en Salamanca el CDXV aniversario de la fundación de la ciudad" />
<meta name="twitter:image" content="http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_salam2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" id="ubermenu-style-generator-css">
/* Menu Width - UberMenu Advanced Settings */
#megaMenu{ width: 1140px; max-width:100%; }
/* Image Text Padding */
#megaMenu .ss-nav-menu-with-img > a > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > a > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > a > .wpmega-item-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-item-description{
  padding-left: 23px;
}


/**** UberMenu Sticky CSS ****/
#megaMenu{ margin: 0 !important; z-index:1000; position:fixed !important; top: 0px; bottom: auto !important; -webkit-transition:none; -moz-transition:none; transition:none; }	
</style>

</head>
<body class="post-template-default single single-post postid-653426 single-format-standard theiaPostSlider_body header-image header-full-width sidebar-content-sidebar windows ie11 feature-top-outside override" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://zonafranca.mx/">Zona Franca</a></p><p class="site-description" itemprop="description">Noticias de Guanajuato México</p></div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><div id="megaMenu" class="megaMenuContainer megaMenu-nojs megaMenuHorizontal wpmega-preset-tt-orange wpmega-nojs megaMenuOnHover wpmega-noconflict megaMinimizeResiduals megaResetStyles themeloc-primary"><ul id="megaUber" class="megaMenu"><li id="menu-item-577809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="http://zonafranca.mx"><span class="wpmega-link-title">H</span></a></li><li id="menu-item-214898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zfreporte/"><span class="wpmega-link-title">ZFREPORTE</span></a></li><li id="menu-item-214900" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/francamente/"><span class="wpmega-link-title">FRANCAMENTE</span></a></li><li id="menu-item-214902" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zonadejuego/"><span class="wpmega-link-title">DEPORTES</span></a></li><li id="menu-item-214899" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/radar/"><span class="wpmega-link-title">NACIONALES</span></a></li><li id="menu-item-391376" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/internacional/"><span class="wpmega-link-title">INTERNACIONAL</span></a></li><li id="menu-item-390652" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-6 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zonadepesca/"><span class="wpmega-link-title">ESPECTÁCULOS</span></a></li><li class="right date">3 enero, 2018</li></ul></div></div></nav><div id="del_editor" class="widget-area dynamik-widget-area deleditor-top"><section id="text-57" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div id="touchcarousel-17" class="touchcarousel black-and-white tc-layout-3014" style="width:1140px;  height:290px; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/gobierno-de-lopez-santillana-pelea-que-ejecucion-de-cinco-jovenes-sea-registrada-en-silao-leon-cierra-2017-con-363-asesinatos/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/12/photo_2017-12-28_21-30-41-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Gobierno de López Santillana 'pelea' que ejecución de cinco jóvenes sea registrada en Silao; León cierra 2017 con 363 asesinatos</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/super-edificio-burocratico-del-estado-en-leon-disparo-sus-costos-90-por-ciento-y-los-ahorros-en-rentas-son-minimos/">
<img src="http://zonafranca.mx/wp-content/uploads/2018/01/Distrito-de-Gobierno-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Superedificio burocrático del estado en León disparó sus costos 90 por ciento; ahorros en rentas son mínimos</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/persiste-afectacion-de-rutas-y-mal-servicio-de-transporte-en-guanajuato-municipio-solo-aplica-infracciones/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/12/transporte-1-285x200.jpe" width="285" height="200" />
<div class="tc-block">
<h4>Persiste afectación de rutas y mal servicio de transporte en Guanajuato; municipio solo aplica infracciones</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/explosion-de-pirotecnia-en-tienda-de-abarrotes-de-irapuato-deja-un-herido-y-danos-en-casas/">
<img src="http://zonafranca.mx/wp-content/uploads/2018/01/F9761CE2-CBDF-429E-8479-39E08E7C07D1-285x200.jpeg" width="285" height="200" />
<div class="tc-block">
<h4>Explosión de pirotecnia en tienda de abarrotes de Irapuato deja un herido y daños en casas</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/habitantes-de-la-comunidad-la-norita-en-apaseo-el-grande-linchan-a-ladrones/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/12/photo_2017-12-31_19-14-29-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Habitantes de la comunidad La Norita, en Apaseo el Grande linchan a ladrones</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/podria-quedar-libre-chofer-que-se-impacto-contra-hotel-en-lopez-mateos/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/12/Foto-e1514924015563-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Podría quedar libre chofer que colisionó con una docena de autos y se impactó contra hotel en López Mateos</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/usuarios-pagan-las-consecuencias-del-conflicto-entre-transportistas-y-municipio-en-guanajuato-capital/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/12/transporte-3-285x200.jpe" width="285" height="200" />
<div class="tc-block">
<h4>Usuarios pagan las consecuencias del conflicto entre transportistas y municipio en Guanajuato capital</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/trailer-se-salta-camellon-en-lopez-mateos-e-impacta-contra-5-vehiculos-y-una-patrulla/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/12/Foto-e1514924015563-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Tráiler se salta camellón en López Mateos e impacta contra 5 vehículos y una patrulla</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-17").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":4,"loopItems":false,"directionNav":true,"directionNavAutoHide":true,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":true,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":true,"scrollbarTheme":"dark"});});
</script>
</div>
</div></section>
</div><div id="zona_comercial_2" class="widget-area dynamik-widget-area publicidad2"><section id="text-2" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_390657"><iframe id='ab60d611' name='ab60d611' src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=1&amp;cb=' frameborder='0' scrolling='no' width='728' height='90' align='left' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a54501f3&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=1&amp;cb=0&amp;n=aac12132' border='0' alt='' /></a></noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=1&amp;cb=&amp;n=a54501f3' border='0' alt='' /></a></iframe>
<iframe id='a5205205' name='a5205205' src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=2&amp;cb=' frameborder='0' scrolling='no' width='266' height='90' align='right' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a3df64ed&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=2&amp;cb=&amp;n=a3df64ed' border='0' alt='' /></a></iframe></div></div></div>
</div></section>
</div><div id="ocho_columnas" class="widget-area dynamik-widget-area columna-ocho"></div><div id="reacciones_de_ocho" class="widget-area dynamik-widget-area reacciones"></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Estas Aquí: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zonafranca.mx/" itemprop="item"><span itemprop="name">Hogar</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zonafranca.mx/category/zfreporte/" itemprop="item"><span itemprop="name">ZFReporte</span></a></span></div><div id="zona_comercial_4" class="widget-area dynamik-widget-area publicidad4"><section id="text-80" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div><article class="post-653426 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-guanajuato entry override" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://zonafranca.mx/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad/" rel="bookmark"><img src="http://zonafranca.mx/wp-content/themes/dynamik-gen/images/post-formats/default.png" class="post-format-image" alt="post" /></a><header class="entry-header"><h1 class="entry-title" itemprop="headline">Conmemoran en Salamanca el CDXV aniversario de la fundación de la ciudad</h1>
<h2 class="subtitle">Invita Alcalde a sus conciudadanos a reavivar el espíritu de identidad</h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-02T23:49:56+00:00">2 enero, 2018</time> Por: <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://zonafranca.mx/author/sysadmin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ZonaFrancaMX</span></a></span> <span class="entry-comments-link"><a href="http://zonafranca.mx/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad/#respond">Dejar un comentario</a></span> </p></header><div class="entry-content" itemprop="text"><div id="tps_slideContainer_653426" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p>Salamanca, Gto. El presidente municipal Antonio Arredondo Muñoz, en compañía de su esposa y presidenta del DIF, Ana Luisa Aguinaco, así como de integrantes del Ayuntamiento y ciudadanos salmantinos, conmemoró este domingo el aniversario número 415 de la Fundación de Salamanca con un acto cívico.</p>
<div id="attachment_653433" class="wp-caption aligncenter"><a href="http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_salam3.jpg" class="lightbox"><img src="http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_salam3.jpg" alt="" width="640" height="428" class="size-full wp-image-653433" srcset="http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_salam3.jpg 640w, http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_salam3-500x334.jpg 500w" sizes="(max-width: 640px) 100vw, 640px" /></a><p class="wp-caption-text">Foto: especial</p></div>
<p>El alcalde comenzó diciendo que es orgullosamente salmantino, en donde nació, creció y ahora está dedicado a servir a este municipio, fundado en el año 1603, por lo que tiene conciencia de lo que significa ser salmantino, porque es sinónimo de trabajo, de entrega y empuje, una ciudad que avanza y va para adelante.</p>
<p>“Juntos, los salmantinos estamos escribiendo una historia de éxito… una historia que nos define como gente que sobresale ante las dificultades y que da la pelea ante cada batalla”.</p>
<p>Resaltó que Salamanca es uno de los sitios más prometedores del Bajío y del centro del país, un municipio que es orgullo para sus habitantes y para todo Guanajuato.</p>
<p>“… en la celebración de nuestro 415 aniversario de fundación, los invito a reavivar este espíritu de identidad… a reavivar nuestro amor y entrega por este municipio… Porque este es nuestro hogar… es en donde vivimos, en donde trabajamos… es el lugar en el que están creciendo nuestros hijos”.</p>
<p><a href="http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_salam2.jpg" class="lightbox"><img src="http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_salam2.jpg" alt="" width="640" height="428" class="aligncenter size-full wp-image-653432" srcset="http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_salam2.jpg 640w, http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_salam2-500x334.jpg 500w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Reconoció que se han vivido tiempos difíciles, sin embargo “en nuestro corazón se encontrará siempre la alternativa, la fuerza y la energía para salir adelante, para construir un municipio en el que todas y todos podamos vivir mejor”.</p>
<p>“Sigamos haciendo historia y escribamos juntos las páginas, cada vez con más entusiasmo… Seamos los protagonistas de una historia de éxito”.</p>
<p>Arrendondo Muñoz aprovechó para invitar a la ciudadanía a iniciar un año lleno de energía, trabajando muy duro para cumplir los propósitos y que 2018 venga mejor, lleno de muchos proyectos, de unión familiar y de crecimiento.</p>
<p>Posteriormente, el cronista de la ciudad, Juan José Rodríguez Chávez, leyó la remembranza histórica del Aniversario de la Fundación de Salamanca. </p>
<p>“Que se diere una villa, que se llame nombre e intitule, villa de Salamanca por ahora y para siempre jamás”.</p>
<p><a href="http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_salam1.jpg" class="lightbox"><img src="http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_salam1.jpg" alt="" width="640" height="428" class="aligncenter size-full wp-image-653434" srcset="http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_salam1.jpg 640w, http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_salam1-500x334.jpg 500w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Asimismo se tuvo la participación de la Escuela Normal Preescolar 1972 “Año de Juárez” con un chotis de Salamanca.</p>
<p>Estuvieron presentes el Secretario del Ayuntamiento, José Miguel Fuentes Serrato; el Síndico del Ayuntamiento, Joel Rojas Navarrete; el director de Cultura, Esteban Martínez Hernández; la directora de Educación, Sara Alba Martínez Aguilera; regidores del H. Ayuntamiento, así como funcionarios y público en general.</p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte en tus redes:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-653426" class="share-google-plus-1 sd-button share-icon" href="http://zonafranca.mx/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-653426" class="share-facebook sd-button share-icon" href="http://zonafranca.mx/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-653426" class="share-twitter sd-button share-icon" href="http://zonafranca.mx/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-653426" class="share-pinterest sd-button share-icon" href="http://zonafranca.mx/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-653426" class="share-linkedin sd-button share-icon" href="http://zonafranca.mx/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://zonafranca.mx/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://zonafranca.mx/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://zonafranca.mx/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://zonafranca.mx/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-653426" class="share-skype sd-button share-icon" href="http://zonafranca.mx/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad/?share=skype" target="_blank" title="Share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_653426&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;&quot;,&quot;nextText&quot;:&quot;&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/zonafranca.mx\/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad\/&quot;,&quot;postId&quot;:653426,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/zonafranca.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:true,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><footer class="entry-footer"></footer></article> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://zonafranca.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='653426' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='d78e6efece57262634c47387112220b9';
hf1V='3016ffdcd2bd54cd500144e677088787';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>
</div>
<img src="http://zonafranca.mx/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""><div id="titulares_guanajuato" class="widget-area dynamik-widget-area titulares-guanajuato"></div><div id="titulares" class="widget-area dynamik-widget-area titulares-da"></div><div id="zona_comercial_3" class="widget-area dynamik-widget-area publicidad3"></div><div id="firmas_de_la_zona" class="widget-area dynamik-widget-area opinion-zf"></div><div id="categorias_locales" class="widget-area dynamik-widget-area categorias-locales"></div><div id="francamente" class="widget-area dynamik-widget-area categoria-francamente"></div><div id="deportes" class="widget-area dynamik-widget-area categoria-deportes"></div><div id="zonatv" class="widget-area dynamik-widget-area zona-tv"></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra lateral Primaria" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://zonafranca.mx/" role="search"><meta itemprop="target" content="http://zonafranca.mx/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="En ZonaFranca..." /><input type="submit" value="Buscar" /></form></div></section>
<section id="text-75" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392865"><div><iframe id='a9ddc08f' name='a9ddc08f' src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=5&amp;cb=' frameborder='0' scrolling='no' width='300' height='250' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a2647b7a&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=5&amp;cb=&amp;n=a2647b7a' border='0' alt='' /></a></iframe>
</div></div></div>
</div>
</div></section>
<section id="text-84" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ciudadcentro.mx/www/delivery/ajs.php':'http://www.ciudadcentro.mx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=15"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=ad330982&#038;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=15&#038;cb=&#038;n=ad330982' border='0' alt='' /></a></noscript></p>
</div>
</div></section>
<section id="text-79" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">REVISTA DE LA UNA</h4>
<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/qk7rkUh-VSQ?rel=0&amp;autoplay=1" frameborder="0" allowfullscreen=""></iframe></p>
</div>
</div></section>
<section id="text-78" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ciudadcentro.mx/www/delivery/ajs.php':'http://www.ciudadcentro.mx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=ae5a3aaf&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=12&amp;cb=&amp;n=ae5a3aaf' border='0' alt='' /></a></noscript>
</div>
</div></section>
<section id="text-21" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Firmas de la Zona</h4>
<div class="textwidget"><div id="touchcarousel-11" class="touchcarousel black-and-white tc-layout-3011" style="width:345px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/20-peliculas-de-2017/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/06/deusdedit-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Deusdedit Diez de Sollano Valderrama
<h4>20 películas de 2017</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/elegiremos-por-voto/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/05/arturo-miranda-m-1-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Arturo Miranda Montero
<h4>Elegiremos por voto</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/nuevo-ano-nueva-oportunidad/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/09/arturo_morav-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Arturo Mora Alva
<h4>Nuevo año: ¿nueva oportunidad?</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/la-mayoria-de-los-paises-crece-pero-mexico-no/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/07/Alejandro_Gomez-1-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Alejandro Gómez Tamez
<h4>La mayoría de los países crece, pero México no</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/no-olvido-el-ano-viejo/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/07/j-panqueva-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Jaime Panqueva
<h4>No olvido el Año Viejo</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/cuarto-de-guerra-del-31-de-diciembre-de-2017/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/08/CDG-145x145.png" width="145" height="145" />
<div class="tc-block">
Por: ZonaFrancaMX
<h4>Cuarto de Guerra del 31 de diciembre de 2017</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/propositos-de-mama-y-papa/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/09/mirian-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Miriam del Toral
<h4>Propósitos de mamá (y papá)</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/perro-no-come-perro/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/12/gerardo-albarran-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Columnista invitado
<h4>Perro no come perro</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-11").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":2,"loopItems":true,"directionNav":true,"directionNavAutoHide":false,"autoplay":true,"autoplayDelay":6000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script></div>
</div></section>
<section id="text-46" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392928"><iframe id='a2c682cb' name='a2c682cb' src='http://www.ciudadcentro.mx/www/delivery/afr.php?zoneid=6&amp;cb=' frameborder='0' scrolling='no' width='300' height='800' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=aa8f53b4&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=6&amp;cb=&amp;n=aa8f53b4' border='0' alt='' /></a></iframe></div></div></div>
</div></section>
<section id="go_trend_widget-2" class="widget foratthemes_go_trend"><div class="widget-wrap"><h4 class="widget-title widgettitle">Trending ZF</h4>
<div class="go_trend_widget_2"> <article>

<div class="go_trend_post_img">
<span class="post_number">1</span> <a href="http://zonafranca.mx/ale-reynoso-y-erandi-bermudez-los-diputados-con-viajes-de-avion-mas-caros-para-el-erario-622-mil-pesos/">
<img width="500" height="317" src="http://zonafranca.mx/wp-content/uploads/2018/01/Captura-500x317.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2018/01/Captura-500x317.jpg 500w, http://zonafranca.mx/wp-content/uploads/2018/01/Captura.jpg 631w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/ale-reynoso-y-erandi-bermudez-los-diputados-con-viajes-de-avion-mas-caros-para-el-erario-622-mil-pesos/">
Ale Reynoso y Erandi Bermudez, los diputados con viajes de avión más caros para el erario: 622 mil pesos </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">2</span> <a href="http://zonafranca.mx/tras-asesinato-de-mujer-arrojada-a-fosa-septica-en-teneria-leonesa-desaparece-su-hijo/">
<img width="500" height="326" src="http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_leo4-500x326.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_leo4-500x326.jpeg 500w, http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_leo4-768x500.jpeg 768w, http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_leo4.jpeg 775w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/tras-asesinato-de-mujer-arrojada-a-fosa-septica-en-teneria-leonesa-desaparece-su-hijo/">
Tras asesinato de mujer arrojada a fosa séptica en tenería leonesa, desaparece su hijo </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">3</span> <a href="http://zonafranca.mx/super-edificio-burocratico-del-estado-en-leon-disparo-sus-costos-90-por-ciento-y-los-ahorros-en-rentas-son-minimos/">
<img width="500" height="322" src="http://zonafranca.mx/wp-content/uploads/2018/01/Distrito-de-Gobierno-500x322.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2018/01/Distrito-de-Gobierno-500x322.jpg 500w, http://zonafranca.mx/wp-content/uploads/2018/01/Distrito-de-Gobierno-768x495.jpg 768w, http://zonafranca.mx/wp-content/uploads/2018/01/Distrito-de-Gobierno.jpg 989w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/super-edificio-burocratico-del-estado-en-leon-disparo-sus-costos-90-por-ciento-y-los-ahorros-en-rentas-son-minimos/">
Superedificio burocrático del estado en León disparó sus costos 90 por ciento; ahorros en rentas son mínimos </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">4</span> <a href="http://zonafranca.mx/gobierno-de-lopez-santillana-pelea-que-ejecucion-de-cinco-jovenes-sea-registrada-en-silao-leon-cierra-2017-con-363-asesinatos/">
<img width="500" height="375" src="http://zonafranca.mx/wp-content/uploads/2017/12/photo_2017-12-28_21-30-41-500x375.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/12/photo_2017-12-28_21-30-41-500x375.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/12/photo_2017-12-28_21-30-41-225x170.jpg 225w, http://zonafranca.mx/wp-content/uploads/2017/12/photo_2017-12-28_21-30-41-768x576.jpg 768w, http://zonafranca.mx/wp-content/uploads/2017/12/photo_2017-12-28_21-30-41.jpg 1040w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/gobierno-de-lopez-santillana-pelea-que-ejecucion-de-cinco-jovenes-sea-registrada-en-silao-leon-cierra-2017-con-363-asesinatos/">
Gobierno de López Santillana &#8216;pelea&#8217; que ejecución de cinco jóvenes sea registrada en Silao; León cierra 2017 con 363 asesinatos </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">5</span> <a href="http://zonafranca.mx/rateros-asaltan-tienda-oxxo-en-irapuato-llegan-en-moto-huyen-en-auto-de-un-cliente/">
<img width="498" height="377" src="http://zonafranca.mx/wp-content/uploads/2015/12/poli-patrulla-e1449513194898-498x377.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2015/12/poli-patrulla-e1449513194898-498x377.jpg 498w, http://zonafranca.mx/wp-content/uploads/2015/12/poli-patrulla-e1449513194898-225x170.jpg 225w, http://zonafranca.mx/wp-content/uploads/2015/12/poli-patrulla-e1449513194898-900x681.jpg 900w, http://zonafranca.mx/wp-content/uploads/2015/12/poli-patrulla-e1449513194898.jpg 1078w" sizes="(max-width: 498px) 100vw, 498px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/rateros-asaltan-tienda-oxxo-en-irapuato-llegan-en-moto-huyen-en-auto-de-un-cliente/">
Asaltan tienda Oxxo en Irapuato: llegan en moto; huyen en auto de un cliente </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">6</span> <a href="http://zonafranca.mx/2017-dejo-un-regalito-subieron-desde-ayer-los-precios-de-las-gasolinas-entre-40-y-70-centavos/">
<img width="500" height="264" src="http://zonafranca.mx/wp-content/uploads/2016/12/991881-500x264.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2016/12/991881-500x264.jpg 500w, http://zonafranca.mx/wp-content/uploads/2016/12/991881-768x406.jpg 768w, http://zonafranca.mx/wp-content/uploads/2016/12/991881.jpg 1100w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/2017-dejo-un-regalito-subieron-desde-ayer-los-precios-de-las-gasolinas-entre-40-y-70-centavos/">
2017 dejó un regalito: subieron desde ayer los precios de las gasolinas entre 40 y 70 centavos </a>
<span>
</span>
</div>
</article>
<a href="https://codecanyon.net/item/modern-trending-popular-posts-widget-for-wordpress/19293081" style="height: 1px;visibility: hidden !important;float: left;">popular posts widget for wordpress</a></div></div></section>
<section id="text-83" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/zonafrancapuntomx/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/zonafrancapuntomx/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/zonafrancapuntomx/">Zona Franca</a></p></blockquote>
</div>
</div>
</div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Barra lateral Secundaria" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-10" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">ZFREPORTE</h4>
<div class="post-653435 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/conmemora-en-en-dolores-hidalgo-el-dia-del-migrante/" title="Conmemoran en Dolores Hidalgo el Día del Migrante" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_dol1-190x130.jpe" class="" alt="" /></a><h2><a href="http://zonafranca.mx/conmemora-en-en-dolores-hidalgo-el-dia-del-migrante/" title="Conmemoran en Dolores Hidalgo el Día del Migrante">Conmemoran en Dolores Hidalgo el Día del Migrante</a></h2></div>
<div class="post-653429 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/asesinato-en-la-colonia-killian-de-leon-balean-a-joven-a-bordo-de-su-vehiculo/" title="Asesinato en la colonia Killian, de León: balean a joven a bordo de su vehículo" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2018/01/80D27775-CBE3-47CA-A9A6-49E138415249-190x130.jpeg" class="" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2018/01/80D27775-CBE3-47CA-A9A6-49E138415249-190x130.jpeg 190w, http://zonafranca.mx/wp-content/uploads/2018/01/80D27775-CBE3-47CA-A9A6-49E138415249-800x548.jpeg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/asesinato-en-la-colonia-killian-de-leon-balean-a-joven-a-bordo-de-su-vehiculo/" title="Asesinato en la colonia Killian, de León: balean a joven a bordo de su vehículo">Asesinato en la colonia Killian, de León: balean a joven a bordo de su vehículo</a></h2></div>
<div class="post-653422 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/capturan-a-dos-presuntos-homicidas-de-hombre-encontrado-en-hotel-de-irapuato/" title="Capturan a dos presuntos homicidas de hombre encontrado en hotel de Irapuato" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2018/01/2018-01-02_irap1-190x130.jpg" class="" alt="" /></a><h2><a href="http://zonafranca.mx/capturan-a-dos-presuntos-homicidas-de-hombre-encontrado-en-hotel-de-irapuato/" title="Capturan a dos presuntos homicidas de hombre encontrado en hotel de Irapuato">Capturan a dos presuntos homicidas de hombre encontrado en hotel de Irapuato</a></h2></div>
</div></section>
<section id="text-9" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392858"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ciudadcentro.mx/www/delivery/ajs.php':'http://www.ciudadcentro.mx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a49374a2&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=4&amp;cb=&amp;n=a49374a2' border='0' alt='' /></a></noscript>
</div></div></div>
</div></section>
<section id="featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Zona Latina</h4>
<div class="post-651347 post type-post status-publish format-standard has-post-thumbnail category-zona-latina tag-zonalatina entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/coco-conquista-en-taquillas-y-en-los-globos-de-oro-es-nominada-como-mejor-pelicula-de-animacion/" title="Coco conquista en taquillas y en los Globos de Oro: es nominada como Mejor Película de Animación" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/12/photo_2017-12-11_13-10-54-190x130.jpg" class="" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/12/photo_2017-12-11_13-10-54-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/12/photo_2017-12-11_13-10-54-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/coco-conquista-en-taquillas-y-en-los-globos-de-oro-es-nominada-como-mejor-pelicula-de-animacion/" title="Coco conquista en taquillas y en los Globos de Oro: es nominada como Mejor Película de Animación">Coco conquista en taquillas y en los Globos de Oro: es nominada como Mejor Película de Animación</a></h2></div>
<div class="post-650483 post type-post status-publish format-standard has-post-thumbnail category-zona-latina tag-zonalatina entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/por-mas-de-30-anos-maria-elena-salinas-ha-alzado-la-voz-hispana-en-medios-anglosajones/" title="Por más de 30 años, María Elena Salinas ha alzado la voz hispana en medios anglosajones" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/12/maria-elena-salinas-190x130.jpg" class="" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/12/maria-elena-salinas-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/12/maria-elena-salinas-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/por-mas-de-30-anos-maria-elena-salinas-ha-alzado-la-voz-hispana-en-medios-anglosajones/" title="Por más de 30 años, María Elena Salinas ha alzado la voz hispana en medios anglosajones">Por más de 30 años, María Elena Salinas ha alzado la voz hispana en medios anglosajones</a></h2></div>
<div class="post-650479 post type-post status-publish format-standard has-post-thumbnail category-zona-latina tag-zonalatina entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/me-discriminaron-mas-en-mi-pais-que-en-eu-dice-el-primer-indigena-mexicano-con-doctorado-en-mit/" title="“Me discriminaron más en mi país que en EU”, dice el primer indígena mexicano con doctorado en MIT" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/12/photo_2017-12-04_12-05-05-190x130.jpg" class="" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/12/photo_2017-12-04_12-05-05-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/12/photo_2017-12-04_12-05-05-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/me-discriminaron-mas-en-mi-pais-que-en-eu-dice-el-primer-indigena-mexicano-con-doctorado-en-mit/" title="“Me discriminaron más en mi país que en EU”, dice el primer indígena mexicano con doctorado en MIT">“Me discriminaron más en mi país que en EU”, dice el primer indígena mexicano con doctorado en MIT</a></h2></div>
</div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">DEPORTES</h4>
<div class="post-653356 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/jurgen-damm-jugador-de-tigres-sufre-quemaduras-a-causa-de-juegos-pirotecnicos/" title="Jürgen Damm, jugador de Tigres sufre quemaduras a causa de juegos pirotécnicos" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2018/01/Damm2-e1514921477527-190x130.jpg" class="" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2018/01/Damm2-e1514921477527-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2018/01/Damm2-e1514921477527-795x548.jpg 795w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/jurgen-damm-jugador-de-tigres-sufre-quemaduras-a-causa-de-juegos-pirotecnicos/" title="Jürgen Damm, jugador de Tigres sufre quemaduras a causa de juegos pirotécnicos">Jürgen Damm, jugador de Tigres sufre quemaduras a causa de juegos pirotécnicos</a></h2></div>
<div class="post-653350 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/emanuel-cecchini-ya-esta-en-leon-para-unirse-al-trabajo-de-la-fiera/" title="Emanuel Cecchini ya está en León para unirse al trabajo de la Fiera" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2018/01/cecchini-e1514920007671-190x130.jpg" class="" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2018/01/cecchini-e1514920007671-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2018/01/cecchini-e1514920007671-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/emanuel-cecchini-ya-esta-en-leon-para-unirse-al-trabajo-de-la-fiera/" title="Emanuel Cecchini ya está en León para unirse al trabajo de la Fiera">Emanuel Cecchini ya está en León para unirse al trabajo de la Fiera</a></h2></div>
<div class="post-653313 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/garbine-muguruza-participa-en-una-campana-contra-el-machismo-en-el-deporte/" title="Garbiñe Muguruza participa en una campaña contra el machismo en el deporte" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2018/01/Garbine-Muguruza-190x130.jpg" class="" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2018/01/Garbine-Muguruza-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2018/01/Garbine-Muguruza-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/garbine-muguruza-participa-en-una-campana-contra-el-machismo-en-el-deporte/" title="Garbiñe Muguruza participa en una campaña contra el machismo en el deporte">Garbiñe Muguruza participa en una campaña contra el machismo en el deporte</a></h2></div>
</div></section>
</aside></div> <div id="ez-fat-footer-container-wrap" class="clearfix">
<div id="ez-fat-footer-container" class="clearfix">
<div id="ez-fat-footer-1" class="widget-area ez-widget-area one-fourth first">
<section id="text-66" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div id="touchcarousel-8" class="touchcarousel black-and-white tc-layout-3008" style="width:263px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/con-7-politicos-asesinados-en-dias-la-eleccion-2018-navegara-por-una-ola-inedita-de-violencia/">
<img src="http://zonafranca.mx/wp-content/uploads/2018/01/violencia-partidos-e1514920604670-263x170.jpg" width="263" height="170" />
<div class="tc-block">
<h4>Con 7 políticos asesinados en días, la elección 2018 navegará por una ola inédita de violencia</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-8").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script>
</div>
</div></section>
</div>
<div id="ez-fat-footer-2" class="widget-area ez-widget-area one-fourth">
<section id="text-67" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div id="touchcarousel-9" class="touchcarousel black-and-white tc-layout-3009" style="width:263px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/yo-tengo-un-boton-nuclear-mucho-mas-grande-y-poderoso-que-el-suyo-trump-a-kim-jong-un/">
<img src="http://zonafranca.mx/wp-content/uploads/2018/01/machos-presidentes-263x170.jpg" width="263" height="170" />
<div class="tc-block">
<h4>“Yo tengo un botón nuclear mucho más grande y poderoso que el suyo”: Trump a Kim Jong-un</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-9").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script>
</div>
</div></section>
</div>
<div id="ez-fat-footer-3" class="widget-area ez-widget-area one-fourth">
<section id="text-82" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div id="touchcarousel-10" class="touchcarousel black-and-white tc-layout-3010" style="width:263px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/el-youtuber-logan-paul-muestra-en-video-el-cuerpo-de-un-hombre-ahorcado-pide-disculpas-en-redes-tras-criticas/">
<img src="http://zonafranca.mx/wp-content/uploads/2018/01/youtuber-263x170.jpg" width="263" height="170" />
<div class="tc-block">
<h4>El youtuber Logan Paul muestra en VIDEO el cuerpo de un hombre ahorcado; pide disculpas en redes tras críticas</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-10").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script>
</div>
</div></section>
</div>
<div id="ez-fat-footer-4" class="widget-area ez-widget-area one-fourth">
<section id="text-69" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div id="touchcarousel-13" class="touchcarousel black-and-white tc-layout-3013" style="width:260px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/un-perro-roba-a-un-hombre-una-bolsa-con-carne-y-logra-el-crimen-perfecto-video/">
<img src="http://zonafranca.mx/wp-content/uploads/2018/01/captura-de-pantalla-2018-01-01-a-las-2-02-02-p-m_opt-260x170.png" width="260" height="170" />
<div class="tc-block">
<h4>Un perro roba a un hombre una bolsa con carne y logra el “crimen perfecto” (VIDEO)</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-13").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script>
</div>
</div></section>
</div>
</div>
</div>
<footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"> <p></p>
</div></footer></div><script type="text/javascript">(function($) {function the_post_views() { $.getJSON("http://zonafranca.mx/wp-content/plugins/go-trend/ajax.php",{action: 'post_views_count',postid: 653426}, function (data) {})} var the_post_views = new the_post_views(); })(jQuery);</script>
<script type="text/javascript" src="http://zonafranca.mx/wp-content/plugins/wp-lightbox/js/lightbox/jquery.lightbox.min.js"></script>
<script type="text/javascript">
  jQuery(document).ready(function($){
    
    $.lightbox().overlay.options.style.opacity = 0.6;
    $.extend(true, $.lightbox().options, {
      emergefrom : "top",
      animation  : {
        move: {
          duration: 800
        }
      }
    });

    

    $(".lbe-lightbox,.lightbox, .evolution").lightbox({
      
      modal       : 0,
      autoresize  : 1
    });
  });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='d78e6efece57262634c47387112220b9';
hf4V='3016ffdcd2bd54cd500144e677088787';
cm4S="form[action='http://zonafranca.mx/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script>
<div style="display:none">
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/zonafranca.mx\/conmemoran-en-salamanca-el-cdxv-aniversario-de-la-fundacion-de-la-ciudad\/":653426};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'19682796',post:'653426',tz:'-6',srv:'zonafranca.mx'} ]);
	_stq.push([ 'clickTrackerInit', '19682796', '653426' ]);
</script>
</body></html>
