<!DOCTYPE html><html lang="es-MX"><head><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"1d0d725dc51d214af4e497a32f4b3fd7",petok:"598bc1f9a856d5204cd0b70807590eea32f573fb-1486512964-1800",zone:"zonafranca.mx",rocket:"0",apps:{"ga_key":{"ua":"UA-21100370-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C200%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C400italic%2C300%2C300italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CArimo%3A400%2C400italic%2C700%2C700italic"/><link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all'/><link rel="stylesheet" href="http://zonafranca.mx/wp-content/cache/min/1/e9e33da48ce6b85ca9daa59a5c6a079e.css" data-minify="1"/><link rel="stylesheet" href="http://zonafranca.mx/wp-content/cache/min/1/96e86828ad529fe822b399746fdacb37.css" data-minify="1"/><link rel="stylesheet" href="http://zonafranca.mx/wp-content/cache/min/1/7466b3c65bb9cb6d735657dd3f9e00cf.css" data-minify="1"/><link rel="stylesheet" href="http://zonafranca.mx/wp-content/cache/min/1/92e3cdd1fb71eec049ff5daa1aae1a97.css" data-minify="1"/><script src="http://zonafranca.mx/wp-content/cache/min/1/fe782720d328a59b219a3492f98370e6.js" data-minify="1"></script><script src="http://zonafranca.mx/wp-content/cache/min/1/4c1d6675b608d17b716c413a8a0fee4f.js" data-minify="1"></script><script src="http://zonafranca.mx/wp-content/cache/min/1/22de7358a4b9a0f9bef260d3255886dc.js" data-minify="1"></script> <meta charset="UTF-8"/><title>Denuncia empleada ante medios por acoso sexual a Fernando Pérez, director del Taller Municipal en Irapuato</title><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; Feed" href="http://zonfranca.mx/feed/"/><link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; RSS de los comentarios" href="http://feeds.feedburner.com/ZonaFrancaMx"/><link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; Denuncia empleada ante medios por acoso sexual a Fernando Pérez, director del Taller Municipal en Irapuato RSS de los comentarios" href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/feed/"/><link rel="canonical" href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='http://zonafranca.mx/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script> <![endif]--><link rel='https://api.w.org/' href='http://zonafranca.mx/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zonafranca.mx/xmlrpc.php?rsd"/><link rel="alternate" type="application/json+oembed" href="http://zonafranca.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzonafranca.mx%2Fdenuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato%2F"/><link rel="alternate" type="text/xml+oembed" href="http://zonafranca.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzonafranca.mx%2Fdenuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato%2F&#038;format=xml"/><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="//zonafranca.mx/wp-content/uploads/dynamik-gen/theme/images/favicon.ico"/><meta name="google-site-verification" content="xKuGV7J3R-rA0rUlQbpjRQgHk_j7Ep1jSDWIIW8n_ds"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-21100370-1','auto');ga('send','pageview');</script> <script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M';}else{sas_master='S';};document.write('<scr'+'ipt src="http://www5.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script> <script type='text/javascript'>var ox_u='http://www.ciudadcentro.mx/www/delivery/al.php?zoneid=7&layerstyle=simple&align=center&valign=middle&padding=15&closetime=10&padding=15&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");</script> <script type='text/javascript'>var ox_u='http://www.ciudadcentro.mx/www/delivery/al.php?zoneid=8&target=_top&layerstyle=simple&align=center&valign=middle&padding=2&closetime=6&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");</script> <script type="text/javascript">jQuery(document).ready(function($){$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="http://zonafranca.mx/wp-content/uploads/2015/11/zf-logo-11.png" />');$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');$('#wpadminbar .wlb-custom-header-logo').css('float','none').css('clear','both').css('position','relative').css('width','100%').css('height','100%');$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://zonafranca.mx').attr('title','ZonaFrancaMX');});</script> <style>#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before{content:''!important}</style><link rel="icon" type="image/png" href="http://zonafranca.mx/wp-content/uploads/2015/11/zf-logo-11.png"><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><style type="text/css">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</style><meta property="og:type" content="article" /><meta property="og:title" content="Denuncia empleada ante medios por acoso sexual a Fernando Pérez, director del Taller Municipal en Irapuato" /><meta property="og:url" content="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/" /><meta property="og:description" content="Irapuato, Gto. Empleada municipal denunció ante medios de comunicación acoso por parte del director del Taller Municipal Fernando Pérez Torres. El alcalde Ricardo Ortiz Gutiérrez aseguró que al ten…" /><meta property="article:published_time" content="2017-02-07T23:40:25+00:00" /><meta property="article:modified_time" content="2017-02-07T23:40:25+00:00" /><meta property="og:site_name" content="Zona Franca" /><meta property="og:image" content="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-12.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="960" /><meta property="og:locale" content="es_LA" /><meta name="twitter:site" content="@ZonaFrancaMX" /><meta name="twitter:image" content="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-12.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ZonaFrancaMX" /><style type="text/css" id="ubermenu-style-generator-css">#megaMenu{width:1140px;max-width:100%}#megaMenu .ss-nav-menu-with-img > a > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > a > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > a > .wpmega-item-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img>span.um-anchoremulator>.wpmega-item-description{padding-left:23px}#megaMenu{margin:0
!important;z-index:1000;position:fixed !important;top:0px;bottom:auto !important;-webkit-transition:none;-moz-transition:none;transition:none}</style> <script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://zonafranca.mx/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-21100370-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head><body class="post-template-default single single-post postid-603951 single-format-standard header-image header-full-width sidebar-content-sidebar linux chrome feature-top-outside override" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://zonafranca.mx/">Zona Franca</a></p><p class="site-description" itemprop="description">Noticias de Guanajuato México</p></div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><div id="megaMenu" class="megaMenuContainer megaMenu-nojs megaMenuHorizontal wpmega-preset-tt-orange wpmega-nojs megaMenuOnHover wpmega-noconflict megaMinimizeResiduals megaResetStyles themeloc-primary"><ul id="megaUber" class="megaMenu"><li id="menu-item-577809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="http://zonafranca.mx"><span class="wpmega-link-title">H</span></a></li><li id="menu-item-214898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zfreporte/"><span class="wpmega-link-title">ZFREPORTE</span></a></li><li id="menu-item-214900" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/francamente/"><span class="wpmega-link-title">FRANCAMENTE</span></a></li><li id="menu-item-214902" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zonadejuego/"><span class="wpmega-link-title">DEPORTES</span></a></li><li id="menu-item-214899" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/radar/"><span class="wpmega-link-title">NACIONALES</span></a></li><li id="menu-item-391376" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/internacional/"><span class="wpmega-link-title">INTERNACIONAL</span></a></li><li id="menu-item-390652" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-6 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zonadepesca/"><span class="wpmega-link-title">ESPECTÁCULOS</span></a></li><li class="right date">7 febrero, 2017</li></ul></div></div></nav><div id="del_editor" class="widget-area dynamik-widget-area deleditor-top"><section id="text-57" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div id="touchcarousel-1" class="touchcarousel black-and-white tc-layout-3001" style="width:1140px;  height:80px; "><ul class="touchcarousel-container"><li class="touchcarousel-item"> <a href="http://zonafranca.mx/exhibe-pgje-a-hijo-de-politico-que-abandono-el-pan-da-exclusiva-a-am/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/02/photo5535361749985896361-1-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/02/photo5535361749985896361-1-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Exhibe PGJE a hijo de político que abandonó el PAN: da exclusiva a AM</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/sospechan-amigos-de-futbolista-asesinado-que-fue-confundido-con-otra-persona/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/02/image-100x66.jpeg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/02/image-100x66.jpeg" width="100" height="66" /></noscript><div class="tc-block"><h4>Recuerdan a Víctor Hugo Saldaña con historial limpio; fue asesinado en Purisíma tras ser confundido, sospechan</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/asaltante-roba-a-cinco-mujeres-en-un-vips-de-irapuato-balea-puerta-de-cristal-para-poder-escapar/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/02/20170206_asalto-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/02/20170206_asalto-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Asaltante roba a cinco mujeres en un Vips de Irapuato; balea puerta de cristal para poder escapar</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/rematan-cajas-de-fresa-en-calles-de-salamanca-se-presume-impidieron-su-entrada-a-eu/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/02/20170206_sal1-1-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/02/20170206_sal1-1-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Rematan cajas de fresa en calles de Salamanca; se presume impidieron su entrada a EU</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/aun-con-medidas-de-austeridad-presupuesto-del-congreso-de-guanajuato-se-recortara-menos-del-2-por-ciento/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2016/11/Pleno-17-nov-100x66.jpeg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2016/11/Pleno-17-nov-100x66.jpeg" width="100" height="66" /></noscript><div class="tc-block"><h4>Aún con medidas de austeridad, presupuesto del Congreso de Guanajuato no se recortará ni el 2%</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/migrantes-guanajuatenses-ya-comenzaron-a-ser-deportados-autoridades-no-los-defienden/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2015/06/109220617-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2015/06/109220617-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Migrantes guanajuatenses ya comenzaron a ser deportados; autoridades no los defienden</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/en-dos-anos-gasta-municipio-de-leon-1-8-mdp-en-golosinas-y-reuniones-en-espacios-privados/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/02/CpG1GdCUAAATbUr-e1486331633362-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/02/CpG1GdCUAAATbUr-e1486331633362-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>En dos años, gasta municipio de León 1.8 mdp en renta de espacios para reuniones, pasteles y golosinas</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/beca-congreso-a-asistente-de-ector-jaime-con-colegiatura-de-casi-50-mil-pesos/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2016/10/Isidoro-Bety-y-Ector-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2016/10/Isidoro-Bety-y-Ector-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Beca Congreso a asistente de Éctor Jaime con colegiatura de casi 50 mil pesos</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/ejecuciones-de-este-fin-de-semana-en-leon-son-responsabilidad-del-orden-federal-asegura-ramirez-saldana/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/02/Ramírez-Saldaña-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/02/Ramírez-Saldaña-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Ejecuciones de este fin de semana en León son responsabilidad del orden federal, asegura Ramírez Saldaña</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/ineficiencia-del-c4-pega-en-canada-del-refugio-robos-y-asaltos-se-desbordan-ante-desatencion-policial/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/02/photo5523690249373460395-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/02/photo5523690249373460395-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Ineficiencia del C4 pega en Cañada del Refugio; robos y asaltos se desbordan ante desatención policial</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/hallan-cuatro-cadaveres-embolsados-y-con-el-tiro-de-gracia-en-la-leon-comanjilla-en-el-entronque-a-duarte/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/02/muertos-ejecutados-duarte-e1486249704477-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/02/muertos-ejecutados-duarte-e1486249704477-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Sábado de asesinatos en León: cuatro en el camino a Comanjilla, tres más en la Obregón, San Miguel y Santa Rita</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/como-en-gran-parte-de-mexico-en-guanajuato-canadienses-explotan-las-minas-locales/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/02/Jales-cuatro-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/02/Jales-cuatro-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Como en gran parte de México, en Guanajuato canadienses acaparan explotación de minas, sin respeto ambiental</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/medicamentos-otra-vez-para-intercontinental-y-dimesa-licitacion-plagada-de-irregularidades-acusa-el-fenix/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/Intercontinental5-100x66.png" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/Intercontinental5-100x66.png" width="100" height="66" /></noscript><div class="tc-block"><h4>Medicamentos, otra vez para Intercontinental y Dimesa; denuncia El Fénix irregularidades en licitación</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/honda-reconsidera-planes-en-mexico-por-impuesto-fronterizo-afectaria-cluster-en-guanajuato/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2014/02/Honda-Celaya-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2014/02/Honda-Celaya-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Honda reconsidera planes en México por impuesto fronterizo; afectaría clúster en Guanajuato</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/danos-colaterales-el-operativo-de-pgje-en-ampliacion-cieneguita-que-destrozo-a-la-familia-luna-tambien-afecto-otras-vidas/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/02/Niños4-100x66.png" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/02/Niños4-100x66.png" width="100" height="66" /></noscript><div class="tc-block"><h4>Daños colaterales: el operativo de PGJE en Ampliación Cieneguita que destrozó a la familia Luna, afectó otras vidas</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/incendio-alcanza-terrenos-del-charco-del-ingenio-en-san-miguel-de-allende/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/02/2017-02-02_sma1-1-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/02/2017-02-02_sma1-1-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Incendio alcanza terrenos del Charco del Ingenio, en San Miguel de Allende</h4></div> </a></li></ul></div><script type="text/javascript">jQuery(document).ready(function($){$("#touchcarousel-1").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":4,"loopItems":true,"directionNav":true,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":6000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});</script></div></div></section></div><div id="zona_comercial_2" class="widget-area dynamik-widget-area publicidad2"><section id="text-2" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_390657"><iframe id='ab60d611' name='ab60d611' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=1&amp;cb=' frameborder='0' scrolling='no' width='728' height='90' align='left' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a54501f3&amp;cb=' target='_blank'><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=1&amp;cb=0&amp;n=aac12132' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=1&amp;cb=0&amp;n=aac12132' border='0' alt='' /></noscript></a></noscript><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=1&amp;cb=&amp;n=a54501f3' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=1&amp;cb=&amp;n=a54501f3' border='0' alt='' /></noscript></a></iframe> <iframe id='a5205205' name='a5205205' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=2&amp;cb=' frameborder='0' scrolling='no' width='266' height='90' align='right' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a3df64ed&amp;cb=' target='_blank'><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=2&amp;cb=&amp;n=a3df64ed' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=2&amp;cb=&amp;n=a3df64ed' border='0' alt='' /></noscript></a></iframe></div></div></div></div></section></div><div id="ocho_columnas" class="widget-area dynamik-widget-area columna-ocho"></div><div id="reacciones_de_ocho" class="widget-area dynamik-widget-area reacciones"></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">Estas Aquí: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://zonafranca.mx/" itemprop="item"><span itemprop="name">Hogar</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://zonafranca.mx/category/zfreporte/" itemprop="item"><span itemprop="name">ZFReporte</span></a></span></div><div id="zona_comercial_4" class="widget-area dynamik-widget-area publicidad4"><section id="text-77" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_602060"><div align="center"><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://www.ciudadcentro.mx/www/delivery/ajs.php':'http://www.ciudadcentro.mx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=9");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a756fdc8&amp;cb=' target='_blank'><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=9&amp;cb=&amp;n=a756fdc8' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=9&amp;cb=&amp;n=a756fdc8' border='0' alt='' /></noscript></a></noscript></div></div></div></div></div></section></div><article class="post-603951 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override" itemscope itemtype="http://schema.org/CreativeWork"><a href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/" rel="bookmark"><img src="http://zonafranca.mx/wp-content/themes/dynamik-gen/images/post-formats/default.png" class="post-format-image" alt="post" /></a><header class="entry-header"><h1 class="entry-title" itemprop="headline">Denuncia empleada ante medios por acoso sexual a Fernando Pérez, director del Taller Municipal en Irapuato</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-02-07T17:40:25+00:00">7 febrero, 2017</time> Por: <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://zonafranca.mx/author/edominguez/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Edith Domínguez</span></a></span> <span class="entry-comments-link"><a href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/#respond">Dejar un comentario</a></span></p></header><div class="entry-content" itemprop="text"><p>Irapuato, Gto. Empleada municipal denunció ante medios de comunicación acoso por parte del director del Taller Municipal Fernando Pérez Torres. El alcalde Ricardo Ortiz Gutiérrez aseguró que al tener un elemento de prueba se dará de baja &#8220;sin miramientos, sea quien sea&#8221;, aunque en este momento no hay denuncia en la Contraloría.</p><p>La mujer, de 24 años de edad, que ha laborado en la administración municipal dese hace 3 años, y quien pidió el anonimato a los representantes de los medios de comunicación, y que este medio le llamará &#8220;Natalia&#8221;, explicó que desde hace 2 años la cambiaron al Taller Municipal, pero desde que ingresó Fernando Pérez Torres, éste la comenzó acosar al preguntarle donde vivía, con quien vivía, si podía pasar por ella y si la invitaba a salir, a lo que la mujer siempre se negó.</p><p>&#8220;El acoso del director de servicios generales Fernando Pérez Torres desde que ingresó empezó a acosarme, preguntarme cosas personales, dónde vivo, dónde vives, mis papas, me invita a salir, me coquetea en el trabajo, cada rato me insiste que salgamos, y como no le hice jalón ya me está corriendo&#8221;, explicó.</p><p>Ante la negativa de aceptar las invitaciones, la funcionaria explicó que el director la amenazó varias ocasiones con despedirla y le informaron extraoficialmente que está en la lista negra de las personas que darán de baja del taller Municipal, aunque no le han notificado nada. Aseveró que el acoso también lo sufrió otra compañera, pero que ésta no ha denunciado.</p><div id="attachment_603953" class="wp-caption aligncenter" ><img data-attachment-id="603953" data-permalink="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/photo_2017-02-07_17-37-25/" data-orig-file="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-25.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2017-02-07_17-37-25" data-image-description="" data-medium-file="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-25-500x375.jpg" data-large-file="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-25-500x375.jpg" class="wp-image-603953 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-25.jpg" width="1280" height="960" data-lazy-srcset="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-25.jpg 1280w, http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-25-225x170.jpg 225w, http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-25-500x375.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-25-768x576.jpg 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" /><noscript><img data-attachment-id="603953" data-permalink="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/photo_2017-02-07_17-37-25/" data-orig-file="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-25.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2017-02-07_17-37-25" data-image-description="" data-medium-file="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-25-500x375.jpg" data-large-file="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-25-500x375.jpg" class="wp-image-603953 size-full" src="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-25.jpg" width="1280" height="960" srcset="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-25.jpg 1280w, http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-25-225x170.jpg 225w, http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-25-500x375.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-25-768x576.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><p class="wp-caption-text">Ricardo Ortiz. Fotos: Edith Domínguez.</p></div><p>Mientras la empleada esperaba la llegada del alcalde a la presidencia municipal para exponerle el caso, señaló que después de dialogar con el alcalde y exponerle los hechos, pasaría a Contraloría Municipal a presentar la denuncia, así como a Derechos Humanos.</p><p>Al arribo del alcalde, éste dialogó con la empleada por varios minutos y luego ella se dirigió a exponer el tema a la titular de Oficialía Mayor, Ana María Flores Bello.</p><p>Previo a que dialogará con la empleada, se entrevistó al alcalde Ricardo Ortiz Gutiérrez, a quien se le cuestionó sobre el hecho, y dejó en claro que si hay elementos se dará de baja sea quien sea sin miramientos, aunque dijo que en ese momento no tener queja alguna, pero revisaría el caso.</p><p>&#8220;No tengo yo la queja de manera directa, pero hemos sido muy claros en ese tema, aquella persona que sea acusada y que haya elementos necesarios simple y sencillamente se da de baja sin miramientos sea quien sea, obviamente también estaríamos recabando cierta información para no cometer algún tipo de injusticia&#8221;, indicó.</p><p>En su administración, el edil dio de baja por acoso sexual al excontralor, Miguel Ángel Zavala Garcés, el pasado 2016 casi recién que lo nombró, en ese momento, el alcalde calificó como una indisciplina la conducta del entonces contralor, por lo que le solicitó la renuncia.</p><p>Al cuestionarle cuantos casos por  acoso sexual se ha dado en su administración señaló: &#8221;de manera directa, solamente he tenido un par de y la instrucción ha sido de que se investigue a fondo. En uno de los casos fue la suspensión inmediata, (del ex contralor, se le cuestionó) y el otro caso aparentemente no hubo indicativos de que hubiese  sido cierto&#8221;, concluyó.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte en tus redes:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-603951" class="share-google-plus-1 sd-button share-icon" href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-603951" class="share-facebook sd-button share-icon" href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-603951" class="share-twitter sd-button share-icon" href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-603951" class="share-pinterest sd-button share-icon" href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-603951" class="share-linkedin sd-button share-icon" href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-603951" class="share-skype sd-button share-icon" href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/?share=skype" target="_blank" title="Share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div><footer class="entry-footer"></footer></article><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://zonafranca.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='603951' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p> <noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript> <noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript></form></div> <img src="http://zonafranca.mx/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""><div id="titulares_guanajuato" class="widget-area dynamik-widget-area titulares-guanajuato"></div><div id="titulares" class="widget-area dynamik-widget-area titulares-da"></div><div id="zona_comercial_3" class="widget-area dynamik-widget-area publicidad3"></div><div id="firmas_de_la_zona" class="widget-area dynamik-widget-area opinion-zf"></div><div id="categorias_locales" class="widget-area dynamik-widget-area categorias-locales"></div><div id="francamente" class="widget-area dynamik-widget-area categoria-francamente"></div><div id="deportes" class="widget-area dynamik-widget-area categoria-deportes"></div><div id="zonatv" class="widget-area dynamik-widget-area zona-tv"><section id="text-71" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra lateral Primaria" itemscope itemtype="http://schema.org/WPSideBar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://zonafranca.mx/" role="search"><meta itemprop="target" content="http://zonafranca.mx/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="En ZonaFranca..." /><input type="submit" value="Buscar"  /></form></div></section> <section id="text-7" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392865"><div><iframe id='a9ddc08f' name='a9ddc08f' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=5&amp;cb=' frameborder='0' scrolling='no' width='300' height='250' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a2647b7a&amp;cb=' target='_blank'><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=5&amp;cb=&amp;n=a2647b7a' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=5&amp;cb=&amp;n=a2647b7a' border='0' alt='' /></noscript></a></iframe></div></div></div></div></div></section> <section id="text-38" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">#REVISTADELA1 DE LUNES A VIERNES</h4><div class="textwidget"><div id="muteYouTubeVideoPlayer"></div> <script async src="https://www.youtube.com/iframe_api"></script> <script>function onYouTubeIframeAPIReady(){var player;player=new YT.Player('muteYouTubeVideoPlayer',{videoId:'GbZwCVwoFHU',width:300,height:169,playerVars:{autoplay:0,controls:1,showinfo:1,modestbranding:1,loop:1,fs:0,cc_load_policy:0,iv_load_policy:3,autohide:0},events:{onReady:function(e){e.target.mute();}}});}</script> </div></div></section> <section id="text-40" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><iframe id='a52eb1c8' name='a52eb1c8' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/afr.php?zoneid=12&amp;cb=' frameborder='0' scrolling='no' width='300' height='101' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a6bca498&amp;cb=' target='_blank'><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=12&amp;cb=&amp;n=a6bca498' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=12&amp;cb=&amp;n=a6bca498' border='0' alt='' /></noscript></a></iframe></div></div></section> <section id="text-21" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Firmas de la Zona</h4><div class="textwidget"><div id="touchcarousel-11" class="touchcarousel black-and-white tc-layout-3011" style="width:345px;  height:auto; "><ul class="touchcarousel-container"><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/constitucien-sin-ciudadania/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2016/12/arturo-miranda-m-145x145.jpg" width="145" height="145" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2016/12/arturo-miranda-m-145x145.jpg" width="145" height="145" /></noscript><div class="tc-block"> Por: Arturo Miranda Montero<h4>Constitucien sin ciudadanía</h4></div> </a></li><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/escudo-el-fraude-que-pagamos-todos/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2015/09/Arnoldo-c-145x145.jpeg" width="145" height="145" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2015/09/Arnoldo-c-145x145.jpeg" width="145" height="145" /></noscript><div class="tc-block"> Por: Arnoldo Cuéllar Ornelas<h4>Escudo, el fraude que pagamos todos</h4></div> </a></li><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/off-the-record-7-de-enero-2017/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2016/05/off_the_record2-377x377-377x377-1-145x145.jpg" width="145" height="145" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2016/05/off_the_record2-377x377-377x377-1-145x145.jpg" width="145" height="145" /></noscript><div class="tc-block"> Por: Javier Bravo / Carmen Martínez<h4>Off the record 7 de enero 2017</h4></div> </a></li><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/epn-demanda-unidad-y-le-tiemblan-las-piernas/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/francisco_rodriguez-145x145.jpg" width="145" height="145" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/francisco_rodriguez-145x145.jpg" width="145" height="145" /></noscript><div class="tc-block"> Por: Francisco Rodríguez<h4>EPN demanda unidad… y le tiemblan las piernas</h4></div> </a></li><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/paciencia-mexicanos/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2015/11/alejandro-paez-varela2-145x145.jpg" width="145" height="145" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2015/11/alejandro-paez-varela2-145x145.jpg" width="145" height="145" /></noscript><div class="tc-block"> Por: Alejandro Páez Varela<h4>Paciencia, mexicanos</h4></div> </a></li><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/off-the-record-6-de-febrero-de-2017/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2016/05/off_the_record2-377x377-377x377-1-145x145.jpg" width="145" height="145" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2016/05/off_the_record2-377x377-377x377-1-145x145.jpg" width="145" height="145" /></noscript><div class="tc-block"> Por: Carmen Martínez<h4>Off the record 6  de febrero de 2017</h4></div> </a></li><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/la-constitucion-en-serio/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/a_morav-145x145.jpg" width="145" height="145" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/a_morav-145x145.jpg" width="145" height="145" /></noscript><div class="tc-block"> Por: Arturo Mora Alva<h4>La Constitución en serio</h4></div> </a></li><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/opta-por-la-castidad/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2015/11/angelica-b-145x145.jpg" width="145" height="145" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2015/11/angelica-b-145x145.jpg" width="145" height="145" /></noscript><div class="tc-block"> Por: Angélica Bustamante<h4>Opta por la castidad</h4></div> </a></li></ul></div><script type="text/javascript">jQuery(document).ready(function($){$("#touchcarousel-11").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":2,"loopItems":true,"directionNav":true,"directionNavAutoHide":false,"autoplay":true,"autoplayDelay":6000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});</script></div></div></section> <section id="text-46" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392928"><iframe id='a2c682cb' name='a2c682cb' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/afr.php?zoneid=6&amp;cb=' frameborder='0' scrolling='no' width='300' height='800' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=aa8f53b4&amp;cb=' target='_blank'><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=6&amp;cb=&amp;n=aa8f53b4' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=6&amp;cb=&amp;n=aa8f53b4' border='0' alt='' /></noscript></a></iframe></div></div></div></div></section> <section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">merengues</span> en <a href="http://zonafranca.mx/reportan-desaparicion-de-la-periodista-yadira-moreno-en-leon/#comment-210336">Reportan desaparición de la periodista Yadira Moreno en León</a></li><li class="recentcomments"><span class="comment-author-link">Efrain</span> en <a href="http://zonafranca.mx/el-asesinato-del-fin-de-semana-prende-focos-rojos-en-el-sector-turismo-dice-director-de-turismo-capitalino/#comment-210335">Asesinato en Guanajuato capital prende focos rojos en el sector turístico</a></li><li class="recentcomments"><span class="comment-author-link">Agnóstico</span> en <a href="http://zonafranca.mx/opta-por-la-castidad/#comment-210334">Opta por la castidad</a></li><li class="recentcomments"><span class="comment-author-link">No influyo</span> en <a href="http://zonafranca.mx/insensatez-y-sentimientos/#comment-210333">Insensatez y sentimientos</a></li><li class="recentcomments"><span class="comment-author-link">gus</span> en <a href="http://zonafranca.mx/logra-ayuntamiento-de-san-luis-de-la-paz-acuerdo-con-comerciantes-para-le-rehabilitacion-de-las-calles-del-centro-historico/#comment-210332">En San Luis de la Paz logran acuerdo con comerciantes para la rehabilitación del Centro Histórico</a></li><li class="recentcomments"><span class="comment-author-link">Metiche</span> en <a href="http://zonafranca.mx/opta-por-la-castidad/#comment-210331">Opta por la castidad</a></li><li class="recentcomments"><span class="comment-author-link">TERRY</span> en <a href="http://zonafranca.mx/el-pan-le-apuesta-a-la-capacitacion-del-personal-responde-ector-jaime-por-la-beca-de-50-mil-pesos-a-su-asistente/#comment-210330">Austeridad marginal: &#8216;PAN apuesta a la capacitación&#8217;, dice Éctor Jaime tras pagar beca de 50 mp a su asistente</a></li><li class="recentcomments"><span class="comment-author-link">TERRY</span> en <a href="http://zonafranca.mx/beca-congreso-a-asistente-de-ector-jaime-con-colegiatura-de-casi-50-mil-pesos/#comment-210329">Beca Congreso a asistente de Éctor Jaime con colegiatura de casi 50 mil pesos</a></li><li class="recentcomments"><span class="comment-author-link">Alva</span> en <a href="http://zonafranca.mx/beca-congreso-a-asistente-de-ector-jaime-con-colegiatura-de-casi-50-mil-pesos/#comment-210328">Beca Congreso a asistente de Éctor Jaime con colegiatura de casi 50 mil pesos</a></li><li class="recentcomments"><span class="comment-author-link">Sergio Rodolfo corona</span> en <a href="http://zonafranca.mx/ofrece-gm-vacantes-en-planta-silao-reclutaran-en-leon-irapuato-y-guanajuato-durante-esta-semana/#comment-210327">Ofrece GM vacantes en planta Silao, reclutarán en León, Irapuato y Guanajuato durante esta semana</a></li></ul></div></section> <section id="text-75" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392865"><div><iframe id='a9ddc08f' name='a9ddc08f' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=5&amp;cb=' frameborder='0' scrolling='no' width='300' height='250' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a2647b7a&amp;cb=' target='_blank'><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=5&amp;cb=&amp;n=a2647b7a' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=5&amp;cb=&amp;n=a2647b7a' border='0' alt='' /></noscript></a></iframe></div></div></div></div></div></section> </aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Barra lateral Secundaria" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-9" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392858"><div><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://www.ciudadcentro.mx/www/delivery/ajs.php':'http://www.ciudadcentro.mx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=4");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=ac10cdc3&amp;cb=' target='_blank'><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=4&amp;cb=&amp;n=ac10cdc3' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=4&amp;cb=&amp;n=ac10cdc3' border='0' alt='' /></noscript></a></noscript></div></div></div></div></div></section> <section id="featured-post-10" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">ZFREPORTE</h4><div class="post-603956 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/auditoria-a-contratos-para-la-recoleccion-de-basura-de-leon-con-responsabilidades-administrativas/" title="Auditoría a contratos para la recolección de basura de León con responsabilidades administrativas" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/02/Hacienda-y-Fiscalizacion-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/02/Hacienda-y-Fiscalizacion-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/02/Hacienda-y-Fiscalizacion-500x343.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/02/Hacienda-y-Fiscalizacion.jpg 640w" sizes="(max-width: 190px) 100vw, 190px" data-attachment-id="603957" data-permalink="http://zonafranca.mx/auditoria-a-contratos-para-la-recoleccion-de-basura-de-leon-con-responsabilidades-administrativas/hacienda-y-fiscalizacion/" data-orig-file="http://zonafranca.mx/wp-content/uploads/2017/02/Hacienda-y-Fiscalizacion.jpg" data-orig-size="640,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 50D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486466450&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hacienda y Fiscalizacion" data-image-description="" data-medium-file="http://zonafranca.mx/wp-content/uploads/2017/02/Hacienda-y-Fiscalizacion-500x343.jpg" data-large-file="http://zonafranca.mx/wp-content/uploads/2017/02/Hacienda-y-Fiscalizacion-500x343.jpg" /></a><h2><a href="http://zonafranca.mx/auditoria-a-contratos-para-la-recoleccion-de-basura-de-leon-con-responsabilidades-administrativas/" title="Auditoría a contratos para la recolección de basura de León con responsabilidades administrativas">Auditoría a contratos para la recolección de basura de León con responsabilidades administrativas</a></h2></div><div class="post-603954 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/guanajuato-desperto-llevara-queja-ante-derechos-humanos-anuncian-miembros-del-colectivo/" title="‘Guanajuato Despertó’ llevará queja ante Derechos Humanos, anuncian miembros del colectivo" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/02/Guanajuato-Desperto-con-Alejandro-Navarro-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/02/Guanajuato-Desperto-con-Alejandro-Navarro-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/02/Guanajuato-Desperto-con-Alejandro-Navarro-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" data-attachment-id="603955" data-permalink="http://zonafranca.mx/guanajuato-desperto-llevara-queja-ante-derechos-humanos-anuncian-miembros-del-colectivo/guanajuato-desperto-con-alejandro-navarro/" data-orig-file="http://zonafranca.mx/wp-content/uploads/2017/02/Guanajuato-Desperto-con-Alejandro-Navarro.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guanajuato Desperto con Alejandro Navarro" data-image-description="" data-medium-file="http://zonafranca.mx/wp-content/uploads/2017/02/Guanajuato-Desperto-con-Alejandro-Navarro-500x281.jpg" data-large-file="http://zonafranca.mx/wp-content/uploads/2017/02/Guanajuato-Desperto-con-Alejandro-Navarro-500x281.jpg" /></a><h2><a href="http://zonafranca.mx/guanajuato-desperto-llevara-queja-ante-derechos-humanos-anuncian-miembros-del-colectivo/" title="‘Guanajuato Despertó’ llevará queja ante Derechos Humanos, anuncian miembros del colectivo">‘Guanajuato Despertó’ llevará queja ante Derechos Humanos, anuncian miembros del colectivo</a></h2></div><div class="post-603951 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/" title="Denuncia empleada ante medios por acoso sexual a Fernando Pérez, director del Taller Municipal en Irapuato" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-12-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-12-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-12-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" data-attachment-id="603952" data-permalink="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/photo_2017-02-07_17-37-12/" data-orig-file="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-12.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo_2017-02-07_17-37-12" data-image-description="" data-medium-file="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-12-500x375.jpg" data-large-file="http://zonafranca.mx/wp-content/uploads/2017/02/photo_2017-02-07_17-37-12-500x375.jpg" /></a><h2><a href="http://zonafranca.mx/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/" title="Denuncia empleada ante medios por acoso sexual a Fernando Pérez, director del Taller Municipal en Irapuato">Denuncia empleada ante medios por acoso sexual a Fernando Pérez, director del Taller Municipal en Irapuato</a></h2></div></div></section> <section id="featured-post-9" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Zona Latina</h4><div class="post-603900 post type-post status-publish format-standard has-post-thumbnail category-zona-latina entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/en-dallas-aprueban-resolucion-a-favor-de-inmigrantes/" title="En Dallas, aprueban resolución a favor de inmigrantes" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/02/0197218-3-190x130.png" class="alignnone" alt="" data-attachment-id="603937" data-permalink="http://zonafranca.mx/en-dallas-aprueban-resolucion-a-favor-de-inmigrantes/0197218-4/" data-orig-file="http://zonafranca.mx/wp-content/uploads/2017/02/0197218-3.png" data-orig-size="448,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0197218" data-image-description="" data-medium-file="http://zonafranca.mx/wp-content/uploads/2017/02/0197218-3.png" data-large-file="http://zonafranca.mx/wp-content/uploads/2017/02/0197218-3.png" /></a><h2><a href="http://zonafranca.mx/en-dallas-aprueban-resolucion-a-favor-de-inmigrantes/" title="En Dallas, aprueban resolución a favor de inmigrantes">En Dallas, aprueban resolución a favor de inmigrantes</a></h2></div><div class="post-603894 post type-post status-publish format-standard has-post-thumbnail category-zona-latina tag-destacadasportada entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/la-unam-ofrece-acoger-o-servir-de-puente-para-mexicanos-que-estan-en-31-universidades-de-eu/" title="La UNAM ofrece acoger o servir de “puente” para mexicanos que están en 31 universidades de EU" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/02/0881-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/02/0881-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/02/0881-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" data-attachment-id="603899" data-permalink="http://zonafranca.mx/la-unam-ofrece-acoger-o-servir-de-puente-para-mexicanos-que-estan-en-31-universidades-de-eu/attachment/0881/" data-orig-file="http://zonafranca.mx/wp-content/uploads/2017/02/0881.jpg" data-orig-size="1100,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486572637&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0881" data-image-description="" data-medium-file="http://zonafranca.mx/wp-content/uploads/2017/02/0881-500x264.jpg" data-large-file="http://zonafranca.mx/wp-content/uploads/2017/02/0881-500x264.jpg" /></a><h2><a href="http://zonafranca.mx/la-unam-ofrece-acoger-o-servir-de-puente-para-mexicanos-que-estan-en-31-universidades-de-eu/" title="La UNAM ofrece acoger o servir de “puente” para mexicanos que están en 31 universidades de EU">La UNAM ofrece acoger o servir de “puente” para mexicanos que están en 31 universidades de EU</a></h2></div><div class="post-603854 post type-post status-publish format-standard has-post-thumbnail category-zona-latina entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/analistas-migrantes-y-familias-en-mexico-no-dudan-que-el-odio-de-trump-alcance-a-la-remesas/" title="Analistas, migrantes y familias en México no dudan que el odio de Trump alcance a la remesas" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/02/remesas2-1-190x130.jpg" class="alignnone" alt="" data-attachment-id="603859" data-permalink="http://zonafranca.mx/analistas-migrantes-y-familias-en-mexico-no-dudan-que-el-odio-de-trump-alcance-a-la-remesas/remesas2-1/" data-orig-file="http://zonafranca.mx/wp-content/uploads/2017/02/remesas2-1.jpg" data-orig-size="700,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="remesas2 (1)" data-image-description="" data-medium-file="http://zonafranca.mx/wp-content/uploads/2017/02/remesas2-1-500x334.jpg" data-large-file="http://zonafranca.mx/wp-content/uploads/2017/02/remesas2-1-500x334.jpg" /></a><h2><a href="http://zonafranca.mx/analistas-migrantes-y-familias-en-mexico-no-dudan-que-el-odio-de-trump-alcance-a-la-remesas/" title="Analistas, migrantes y familias en México no dudan que el odio de Trump alcance a la remesas">Analistas, migrantes y familias en México no dudan que el odio de Trump alcance a la remesas</a></h2></div></div></section> <section id="featured-post-25" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">DEPORTES</h4><div class="post-603946 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/mieleras-bicampeon-del-basquetbol-mexicano-aun-no-asegura-donde-jugar/" title="Mieleras, bicampeón del basquetbol mexicano, aún no asegura dónde jugar" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2016/06/mieleras-lobas-4-190x130.jpg" class="alignnone" alt="" data-attachment-id="571131" data-permalink="http://zonafranca.mx/se-empata-la-serie-lobas-vence-a-mieleras/mieleras-lobas-4/" data-orig-file="http://zonafranca.mx/wp-content/uploads/2016/06/mieleras-lobas-4.jpg" data-orig-size="800,534" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mieleras-lobas-4" data-image-description="" data-medium-file="http://zonafranca.mx/wp-content/uploads/2016/06/mieleras-lobas-4-500x334.jpg" data-large-file="http://zonafranca.mx/wp-content/uploads/2016/06/mieleras-lobas-4-500x334.jpg" /></a><h2><a href="http://zonafranca.mx/mieleras-bicampeon-del-basquetbol-mexicano-aun-no-asegura-donde-jugar/" title="Mieleras, bicampeón del basquetbol mexicano, aún no asegura dónde jugar">Mieleras, bicampeón del basquetbol mexicano, aún no asegura dónde jugar</a></h2></div><div class="post-603898 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/recibe-equipo-mexicano-de-ciclismo-la-certificacion-internacional-de-la-uci/" title="Recibe equipo mexicano de ciclismo la certificación internacional de la UCI" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/02/Canels-2-1-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/02/Canels-2-1-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/02/Canels-2-1-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" data-attachment-id="603909" data-permalink="http://zonafranca.mx/recibe-equipo-mexicano-de-ciclismo-la-certificacion-internacional-de-la-uci/canels-2-2/" data-orig-file="http://zonafranca.mx/wp-content/uploads/2017/02/Canels-2-1.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Canels 2" data-image-description="" data-medium-file="http://zonafranca.mx/wp-content/uploads/2017/02/Canels-2-1-500x375.jpg" data-large-file="http://zonafranca.mx/wp-content/uploads/2017/02/Canels-2-1-500x375.jpg" /></a><h2><a href="http://zonafranca.mx/recibe-equipo-mexicano-de-ciclismo-la-certificacion-internacional-de-la-uci/" title="Recibe equipo mexicano de ciclismo la certificación internacional de la UCI">Recibe equipo mexicano de ciclismo la certificación internacional de la UCI</a></h2></div><div class="post-603885 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/camino-a-la-copa-de-oro-la-seleccion-mexicana-se-enfrenta-a-islandia-en-partido-amistoso/" title="Camino a la Copa de Oro, la Selección mexicana se enfrenta a Islandia en partido amistoso" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/02/mexico-seleccion-190x130.jpg" class="alignnone" alt="" data-attachment-id="603886" data-permalink="http://zonafranca.mx/camino-a-la-copa-de-oro-la-seleccion-mexicana-se-enfrenta-a-islandia-en-partido-amistoso/mexico-v-canada-fifa-2018-world-cup-qualifiers/" data-orig-file="http://zonafranca.mx/wp-content/uploads/2017/02/mexico-seleccion.jpg" data-orig-size="860,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;LatinContent\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;MEXICO CITY, MEXICO - MARCH 29:  Players of Mexico wait for the beginning of the match between Mexico and Canada as part of the FIFA 2018 World Cup Qualifiers at Azteca Stadium on March 29, 2016 in Mexico City, Mexico. (Photo by Eloisa Sanchez\/LatinContent\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1459234800&quot;,&quot;copyright&quot;:&quot;2016 LatinContent&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Mexico v Canada - FIFA 2018 World Cup Qualifiers&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mexico v Canada &#8211; FIFA 2018 World Cup Qualifiers" data-image-description="" data-medium-file="http://zonafranca.mx/wp-content/uploads/2017/02/mexico-seleccion-500x282.jpg" data-large-file="http://zonafranca.mx/wp-content/uploads/2017/02/mexico-seleccion-500x282.jpg" /></a><h2><a href="http://zonafranca.mx/camino-a-la-copa-de-oro-la-seleccion-mexicana-se-enfrenta-a-islandia-en-partido-amistoso/" title="Camino a la Copa de Oro, la Selección mexicana se enfrenta a Islandia en partido amistoso">Camino a la Copa de Oro, la Selección mexicana se enfrenta a Islandia en partido amistoso</a></h2></div></div></section> </aside></div><div id="ez-fat-footer-container-wrap" class="clearfix"><div id="ez-fat-footer-container" class="clearfix"><div id="ez-fat-footer-1" class="widget-area ez-widget-area one-fourth first"> <section id="text-66" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">NACIONAL</h4><div class="textwidget"><div id="touchcarousel-8" class="touchcarousel black-and-white tc-layout-3008" style="width:263px;  height:auto; "><ul class="touchcarousel-container"><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/pena-recibe-en-el-aicm-a-mexicanos-que-estaban-en-eu-y-se-acogieron-a-la-deportacion-voluntaria/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/02/587876748-263x170.jpg" width="263" height="170" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/02/587876748-263x170.jpg" width="263" height="170" /></noscript><div class="tc-block"><h4>Peña recibe en el AICM a mexicanos que estaban en EU y se acogieron a la deportación voluntaria</h4></div> </a></li></ul></div><script type="text/javascript">jQuery(document).ready(function($){$("#touchcarousel-8").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});</script></div></div></section></div><div id="ez-fat-footer-2" class="widget-area ez-widget-area one-fourth"> <section id="text-67" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">INTERNACIONAL</h4><div class="textwidget"><div id="touchcarousel-9" class="touchcarousel black-and-white tc-layout-3009" style="width:263px;  height:auto; "><ul class="touchcarousel-container"><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/la-camara-baja-britanica-y-mas-de-1-6-millones-de-personas-rechazan-la-visita-de-estado-de-trump/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/02/9867955-263x170.jpg" width="263" height="170" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/02/9867955-263x170.jpg" width="263" height="170" /></noscript><div class="tc-block"><h4>La Cámara Baja británica y más de 1.6 millones de personas rechazan la visita de Estado de Trump</h4></div> </a></li></ul></div><script type="text/javascript">jQuery(document).ready(function($){$("#touchcarousel-9").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});</script></div></div></section></div><div id="ez-fat-footer-3" class="widget-area ez-widget-area one-fourth"> <section id="text-68" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">ESPECTÁCULOS</h4><div class="textwidget"><div id="touchcarousel-10" class="touchcarousel black-and-white tc-layout-3010" style="width:263px;  height:auto; "><ul class="touchcarousel-container"><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/603729-2/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/02/12567799w-263x170.jpg" width="263" height="170" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/02/12567799w-263x170.jpg" width="263" height="170" /></noscript><div class="tc-block"><h4>Lady Gaga brilla en el Super Bowl sin grandes gestos contra Trump</h4></div> </a></li></ul></div><script type="text/javascript">jQuery(document).ready(function($){$("#touchcarousel-10").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});</script></div></div></section></div><div id="ez-fat-footer-4" class="widget-area ez-widget-area one-fourth"> <section id="text-69" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">INSÓLITAS</h4><div class="textwidget"><div id="touchcarousel-13" class="touchcarousel black-and-white tc-layout-3013" style="width:260px;  height:auto; "><ul class="touchcarousel-container"><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/un-cheeto-similar-al-gorila-harambe-se-subasta-en-california-por-100-mil-dolares/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/02/c4feovovmaegtwk-1-260x170.jpg" width="260" height="170" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/02/c4feovovmaegtwk-1-260x170.jpg" width="260" height="170" /></noscript><div class="tc-block"><h4>Un cheeto similar al gorila Harambe, se subasta en California por 100 mil dólares</h4></div> </a></li></ul></div><script type="text/javascript">jQuery(document).ready(function($){$("#touchcarousel-13").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});</script></div></div></section></div></div></div> <footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p></p></div></footer></div> <script type='text/javascript'>r3f5x9JS=escape(document['referrer']);hf4N='73ef41d7e17d5a783aca1e34aeb8e91b';hf4V='29feab6b535fe956b5a891d97d014f15';cm4S="form[action='http://zonafranca.mx/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});</script> <script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/zonafranca.mx\/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato\/":603951};</script> <div id="sharing_email" style="display: none;"><form action="/denuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" /> <script>jQuery(document).ready(function(){document.getElementById('jetpack-source_f_name').value=''});</script> <img style="float: right; display: none" class="loading" src="http://zonafranca.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://zonafranca.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script> <script type='text/javascript'>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/zonafranca.mx\/wp-admin\/admin-ajax.php","nonce":"6d93efd108","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/zonafranca.mx\/wp-login.php?redirect_to=http%3A%2F%2Fzonafranca.mx%2Fdenuncia-empleada-ante-medios-por-acoso-sexual-a-fernando-perez-director-del-taller-municipal-en-irapuato%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-pocket',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-skype',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return false;});</script> <script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.6',blog:'19682796',post:'603951',tz:'-6',srv:'zonafranca.mx'}]);_stq.push(['clickTrackerInit','19682796','603951']);</script> <script src="http://zonafranca.mx/wp-content/cache/min/1/a549398e4527568e35b4adc8fc776144.js" data-minify="1"></script><script src="http://zonafranca.mx/wp-content/cache/min/1/c6aef3052857a34e660a055bf379338f.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1486512641 -->