<!DOCTYPE html><html lang="es-MX"><head><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"1d0d725dc51d214af4e497a32f4b3fd7",petok:"00ba483b56b52cecf8627917799fa7295a6ef79e-1485563541-1800",zone:"zonafranca.mx",rocket:"0",apps:{"ga_key":{"ua":"UA-21100370-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C200%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C400italic%2C300%2C300italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CArimo%3A400%2C400italic%2C700%2C700italic"/><link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all'/><link rel="stylesheet" href="http://zonafranca.mx/wp-content/cache/min/1/e9e33da48ce6b85ca9daa59a5c6a079e.css" data-minify="1"/><link rel="stylesheet" href="http://zonafranca.mx/wp-content/cache/min/1/96e86828ad529fe822b399746fdacb37.css" data-minify="1"/><link rel="stylesheet" href="http://zonafranca.mx/wp-content/cache/min/1/7466b3c65bb9cb6d735657dd3f9e00cf.css" data-minify="1"/><link rel="stylesheet" href="http://zonafranca.mx/wp-content/cache/min/1/92e3cdd1fb71eec049ff5daa1aae1a97.css" data-minify="1"/><script src="http://zonafranca.mx/wp-content/cache/min/1/fe782720d328a59b219a3492f98370e6.js" data-minify="1"></script><script src="http://zonafranca.mx/wp-content/cache/min/1/f01abbe3cbbe88a62c240cc254a0a8fd.js" data-minify="1"></script> <meta charset="UTF-8"/><title>No está descartado que Francisco Torres siga al frente de la COMUDAJ capitalina</title><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; Feed" href="http://zonfranca.mx/feed/"/><link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; RSS de los comentarios" href="http://feeds.feedburner.com/ZonaFrancaMx"/><link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; No está descartado que Francisco Torres siga al frente de la COMUDAJ capitalina RSS de los comentarios" href="http://zonafranca.mx/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/feed/"/><link rel="canonical" href="http://zonafranca.mx/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='http://zonafranca.mx/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script> <![endif]--><link rel='https://api.w.org/' href='http://zonafranca.mx/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zonafranca.mx/xmlrpc.php?rsd"/><link rel="alternate" type="application/json+oembed" href="http://zonafranca.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzonafranca.mx%2Fno-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina%2F"/><link rel="alternate" type="text/xml+oembed" href="http://zonafranca.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzonafranca.mx%2Fno-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina%2F&#038;format=xml"/><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="//zonafranca.mx/wp-content/uploads/dynamik-gen/theme/images/favicon.ico"/><meta name="google-site-verification" content="xKuGV7J3R-rA0rUlQbpjRQgHk_j7Ep1jSDWIIW8n_ds"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-21100370-1','auto');ga('send','pageview');</script> <script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M';}else{sas_master='S';};document.write('<scr'+'ipt src="http://www5.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script> <script type='text/javascript'>var ox_u='http://www.ciudadcentro.mx/www/delivery/al.php?zoneid=7&layerstyle=simple&align=center&valign=middle&padding=15&closetime=10&padding=15&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");</script> <script type='text/javascript'>var ox_u='http://www.ciudadcentro.mx/www/delivery/al.php?zoneid=8&target=_top&layerstyle=simple&align=center&valign=middle&padding=2&closetime=6&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");</script> <script type="text/javascript">jQuery(document).ready(function($){$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="http://zonafranca.mx/wp-content/uploads/2015/11/zf-logo-11.png" />');$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');$('#wpadminbar .wlb-custom-header-logo').css('float','none').css('clear','both').css('position','relative').css('width','100%').css('height','100%');$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://zonafranca.mx').attr('title','ZonaFrancaMX');});</script> <style>#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before{content:''!important}</style><link rel="icon" type="image/png" href="http://zonafranca.mx/wp-content/uploads/2015/11/zf-logo-11.png"><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><style type="text/css">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</style><meta property="og:type" content="article" /><meta property="og:title" content="No está descartado que Francisco Torres siga al frente de la COMUDAJ capitalina" /><meta property="og:url" content="http://zonafranca.mx/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/" /><meta property="og:description" content="Guanajuato, Gto. No está descartado que Francisco Torres Ramírez, siga al frente de la Comisión Municipal del Deporte y Atención a la Juventud, dijo en entrevista el alcalde Edgar Castro Cerrillo, …" /><meta property="article:published_time" content="2017-01-27T22:48:38+00:00" /><meta property="article:modified_time" content="2017-01-27T22:48:38+00:00" /><meta property="og:site_name" content="Zona Franca" /><meta property="og:image" content="http://zonafranca.mx/wp-content/uploads/2017/01/IMG_79911.jpg" /><meta property="og:image:width" content="560" /><meta property="og:image:height" content="420" /><meta property="og:locale" content="es_LA" /><meta name="twitter:site" content="@ZonaFrancaMX" /><meta name="twitter:image" content="http://zonafranca.mx/wp-content/uploads/2017/01/IMG_79911.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ZonaFrancaMX" /><style type="text/css" id="ubermenu-style-generator-css">#megaMenu{width:1140px;max-width:100%}#megaMenu .ss-nav-menu-with-img > a > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > a > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > a > .wpmega-item-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img>span.um-anchoremulator>.wpmega-item-description{padding-left:23px}#megaMenu{margin:0
!important;z-index:1000;position:fixed !important;top:0px;bottom:auto !important;-webkit-transition:none;-moz-transition:none;transition:none}</style> <script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://zonafranca.mx/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-21100370-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head><body class="post-template-default single single-post postid-602117 single-format-standard header-image header-full-width sidebar-content-sidebar windows msie feature-top-outside override" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://zonafranca.mx/">Zona Franca</a></p><p class="site-description" itemprop="description">Noticias de Guanajuato México</p></div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><div id="megaMenu" class="megaMenuContainer megaMenu-nojs megaMenuHorizontal wpmega-preset-tt-orange wpmega-nojs megaMenuOnHover wpmega-noconflict megaMinimizeResiduals megaResetStyles themeloc-primary"><ul id="megaUber" class="megaMenu"><li id="menu-item-577809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="http://zonafranca.mx"><span class="wpmega-link-title">H</span></a></li><li id="menu-item-214898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zfreporte/"><span class="wpmega-link-title">ZFREPORTE</span></a></li><li id="menu-item-214900" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/francamente/"><span class="wpmega-link-title">FRANCAMENTE</span></a></li><li id="menu-item-214902" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zonadejuego/"><span class="wpmega-link-title">DEPORTES</span></a></li><li id="menu-item-214899" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/radar/"><span class="wpmega-link-title">NACIONALES</span></a></li><li id="menu-item-391376" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/internacional/"><span class="wpmega-link-title">INTERNACIONAL</span></a></li><li id="menu-item-390652" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-6 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zonadepesca/"><span class="wpmega-link-title">ESPECTÁCULOS</span></a></li><li class="right date">27 enero, 2017</li></ul></div></div></nav><div id="del_editor" class="widget-area dynamik-widget-area deleditor-top"><section id="text-57" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div id="touchcarousel-1" class="touchcarousel black-and-white tc-layout-3001" style="width:1140px;  height:80px; "><ul class="touchcarousel-container"><li class="touchcarousel-item"> <a href="http://zonafranca.mx/con-73-por-ciento-de-sus-exportaciones-a-eeuu-impuesto-de-trump-amenaza-a-la-industria-de-guanajuato/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/Mapa1-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/Mapa1-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Con 73 por ciento de sus exportaciones a EEUU, impuesto de Trump amenaza a la industria de Guanajuato</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/captura-fiscalia-anticorrupcion-a-andres-nieto-hernandez-presunto-responsable-de-ventas-fraudulentas-al-estado/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/2017-01-26_gto03-1-100x66.jpeg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/2017-01-26_gto03-1-100x66.jpeg" width="100" height="66" /></noscript><div class="tc-block"><h4>Captura Fiscalía Anticorrupción a Andrés Nieto Hernández, presunto responsable de ventas fraudulentas al Estado</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/otorgan-salida-condicional-a-exregidor-tras-aceptar-que-golpeo-a-su-pareja/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2016/12/PORTADA-REGIDOR1-1-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2016/12/PORTADA-REGIDOR1-1-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Otorgan salida condicional a exregidor tras aceptar que golpeó a su pareja</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/eu-anuncia-un-impuesto-del-20-a-las-importaciones-desde-mexico-para-pagar-el-muro-fronterizo/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/892689692-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/892689692-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>EU anuncia un impuesto del 20% a las importaciones desde México para “pagar el muro fronterizo”</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/madruga-medina-al-cabildo-presenta-plan-para-centro-de-inteligencia-apoyado-en-empresa-con-la-que-mantiene-vinculos/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/photo_2017-01-26_11-58-10-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/photo_2017-01-26_11-58-10-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Madruga Medina al Cabildo: presenta plan para Centro de Inteligencia apoyado en empresa con la que mantiene vínculos</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/guanajuato-despierta-bloquea-acceso-a-congreso-del-estado/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/GtoDespierta-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/GtoDespierta-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>'Guanajuato Despertó' bloquea acceso al Congreso de Guanajuato</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/se-violo-acuerdo-de-asamblea-con-emision-de-convocatoria-de-aspaaug-afirman-delegados-sindicales/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/PORTADA-1-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/PORTADA-1-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Se violó acuerdo de asamblea con emisión de convocatoria de ASPAAUG, afirman delegados sindicales</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/con-repunte-de-violencia-y-criminalidad-ssp-de-leon-incumple-metas-durante-2016/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/Mesa-Ciudadana-de-Seguridad-y-Justicia-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/Mesa-Ciudadana-de-Seguridad-y-Justicia-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Con repunte de violencia y criminalidad, SSP de León incumple metas durante 2016</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/envia-cndh-peritos-para-investigar-el-asesinato-de-tres-menores-en-san-miguel-de-allende/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/2017-01-25_nac02-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/2017-01-25_nac02-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Envía CNDH peritos para investigar el asesinato de tres menores en San Miguel de Allende</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/durante-balacera-en-sma-hubo-hermetismo-y-no-hubo-informacion-veridica-en-el-c5i-policia-federal/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/Simental-1-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/Simental-1-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Durante balacera en SMA 'hubo hermetismo y no hubo información verídica' en el C5i: Policía Federal</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/derechos-humanos-hace-mutis-pese-a-revelaciones-de-zamarripa-sobre-investigacion-en-sma/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/20170120_sma-caso11-e1485316152973-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/20170120_sma-caso11-e1485316152973-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Derechos Humanos 'hace mutis' pese a revelaciones de Zamarripa sobre investigación en SMA</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/a-un-dia-de-la-apertura-de-ofertas-gobierno-de-marquez-promueve-imagen-de-contratistas-del-seguro-popular/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2015/08/secretaria-salud-guanajuato-medicamentos-1-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2015/08/secretaria-salud-guanajuato-medicamentos-1-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>A un día de la apertura de ofertas, gobierno de Márquez promueve imagen de contratistas del Seguro Popular</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/salida-de-eua-del-ttp-no-tendra-gran-impacto-para-industria-guanajuatense-coinciden-empresarios/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/Exportación-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/Exportación-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Salida de EUA del TTP no tendrá gran impacto para industria guanajuatense, coinciden empresarios</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/601341-2/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/cima-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/cima-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>En vehículo oficial, alto mando de Seguridad del estado es captado al ingresar a un motel en León</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/presenta-chico-herrera-exhorto-para-que-cndh-y-pgr-intervengan-en-el-caso-del-homicidio-de-tres-ninos-en-sma/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/20170120_sma-caso09-e1485217066370-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/20170120_sma-caso09-e1485217066370-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Preparan en Senado y Congreso Local exhorto para que CNDH y PGR investiguen el homicidio de tres niños en SMA</h4></div> </a></li><li class="touchcarousel-item"> <a href="http://zonafranca.mx/evade-zamarripa-responder-si-policias-actuaron-con-orden-de-cateo-en-operativo-de-san-miguel-de-allende/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2016/08/zamarripa-100x66.jpg" width="100" height="66" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2016/08/zamarripa-100x66.jpg" width="100" height="66" /></noscript><div class="tc-block"><h4>Evade Zamarripa responder si policías actuaron con orden de cateo en operativo de San Miguel de Allende</h4></div> </a></li></ul></div><script type="text/javascript">jQuery(document).ready(function($){$("#touchcarousel-1").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":4,"loopItems":true,"directionNav":true,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":6000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});</script></div></div></section></div><div id="zona_comercial_2" class="widget-area dynamik-widget-area publicidad2"><section id="text-2" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_390657"><iframe id='ab60d611' name='ab60d611' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=1&amp;cb=' frameborder='0' scrolling='no' width='728' height='90' align='left' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a54501f3&amp;cb=' target='_blank'><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=1&amp;cb=0&amp;n=aac12132' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=1&amp;cb=0&amp;n=aac12132' border='0' alt='' /></noscript></a></noscript><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=1&amp;cb=&amp;n=a54501f3' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=1&amp;cb=&amp;n=a54501f3' border='0' alt='' /></noscript></a></iframe> <iframe id='a5205205' name='a5205205' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=2&amp;cb=' frameborder='0' scrolling='no' width='266' height='90' align='right' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a3df64ed&amp;cb=' target='_blank'><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=2&amp;cb=&amp;n=a3df64ed' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=2&amp;cb=&amp;n=a3df64ed' border='0' alt='' /></noscript></a></iframe></div></div></div></div></section></div><div id="ocho_columnas" class="widget-area dynamik-widget-area columna-ocho"></div><div id="reacciones_de_ocho" class="widget-area dynamik-widget-area reacciones"></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">Estas Aquí: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://zonafranca.mx/" itemprop="item"><span itemprop="name">Hogar</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://zonafranca.mx/category/zfreporte/" itemprop="item"><span itemprop="name">ZFReporte</span></a></span></div><div id="zona_comercial_4" class="widget-area dynamik-widget-area publicidad4"><section id="text-77" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_602060"><div align="center"><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://www.ciudadcentro.mx/www/delivery/ajs.php':'http://www.ciudadcentro.mx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=9");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a756fdc8&amp;cb=' target='_blank'><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=9&amp;cb=&amp;n=a756fdc8' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=9&amp;cb=&amp;n=a756fdc8' border='0' alt='' /></noscript></a></noscript></div></div></div></div></div></section></div><article class="post-602117 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-guanajuato entry override" itemscope itemtype="http://schema.org/CreativeWork"><a href="http://zonafranca.mx/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/" rel="bookmark"><img src="http://zonafranca.mx/wp-content/themes/dynamik-gen/images/post-formats/default.png" class="post-format-image" alt="post" /></a><header class="entry-header"><h1 class="entry-title" itemprop="headline">No está descartado que Francisco Torres siga al frente de la COMUDAJ capitalina</h1><h2 class="subtitle">El alcalde Edgar Castro, señala que la designación del director de la COMUDAJ, se hará hasta después de que se elija a los nuevos integrantes del consejo directivo del organismo</h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-01-27T16:48:38+00:00">27 enero, 2017</time> Por: <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://zonafranca.mx/author/aochoa/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Alfonso Ochoa</span></a></span> <span class="entry-comments-link"><a href="http://zonafranca.mx/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/#respond">Dejar un comentario</a></span></p></header><div class="entry-content" itemprop="text"><p>Guanajuato, Gto. No está descartado que Francisco Torres Ramírez, siga al frente de la Comisión Municipal del Deporte y Atención a la Juventud, dijo en entrevista el alcalde Edgar Castro Cerrillo, quien señaló que la decisión que tome la consensará con los integrantes de la Comisión del Deporte del Ayuntamiento.</p><div id="attachment_602120" class="wp-caption alignnone" ><img class="wp-image-602120 size-medium" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/IMG_79911-500x375.jpg" width="500" height="375" data-lazy-srcset="http://zonafranca.mx/wp-content/uploads/2017/01/IMG_79911-500x375.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/01/IMG_79911-225x170.jpg 225w, http://zonafranca.mx/wp-content/uploads/2017/01/IMG_79911.jpg 560w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img class="wp-image-602120 size-medium" src="http://zonafranca.mx/wp-content/uploads/2017/01/IMG_79911-500x375.jpg" width="500" height="375" srcset="http://zonafranca.mx/wp-content/uploads/2017/01/IMG_79911-500x375.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/01/IMG_79911-225x170.jpg 225w, http://zonafranca.mx/wp-content/uploads/2017/01/IMG_79911.jpg 560w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><p class="wp-caption-text">Edgar Castro Cerrillo. Fotografía: Alfonso Ochoa Tapia.</p></div><p>El alcalde señaló que la decisión de sí ratifica a Francisco Torres Ramírez, como director de la COMUDAJ o designa a un nuevo director, la tomará después de que se cumpla con el procedimiento para elegir a los integrantes del Consejo Directivo de la COMUDAJ, para lo que se aprobó la convocatoria respectiva en la última sesión de ayuntamiento.</p><p>Así, aunque el trabajo de <a href="http://zonafranca.mx/en-la-capital-la-comudaj-funciona-de-manera-irregular/">Francisco Torres Ramírez</a>, ha sido cuestionado por dirigentes de las ligas deportivas y por la ex presidenta del consejo, Dolores Lares Treviño, no está descalificado que el hermano del Secretario del Ayuntamiento, Carlos Torres Ramírez, sea ratificado en la dirección de la Comisión del Deporte, por un periodo más de tres años.</p><p>El presidente municipal dijo que no ha tomado una decisión y que hay varias propuestas para ocupar el cargo de director, pero que esperará a que quede integrado en su totalidad el consejo directivo de la COMUDAJ.</p><blockquote><p> &#8220;La Comisión Municipal del Deporte y Atención a la Juventud es un organismo muy importante, por el trabajo que le corresponde como es el deporte y la atención a la juventud, por eso escucharé a presidentes de las ligas deportivas y a los integrantes de la Comisión del Deporte del Ayuntamiento&#8221;, señaló Castro Cerrillo.</p></blockquote><p>El alcalde dijo que incluso tiene ya algunas propuestas, pero que no daría a conocer los nombres, pues no creía que ello fuera conveniente; lo que buscaré es tomar una decisión consensada y que la dirección la ocupe quien tenga el mejor perfil, apuntó.</p><p>Cabe señalar que Francisco Torres Ramírez, terminó su periodo de tres año como director de la COMUDAJ, desde el pasado mes de mayo, por lo que Víctor Ávila, ex secretario del consejo de la COMUDAJ, afirma que el que no se haya nombrado un nuevo director o no se haya ratificado a Torres Ramírez, es una irregularidad.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte en tus redes:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-602117" class="share-google-plus-1 sd-button share-icon" href="http://zonafranca.mx/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-602117" class="share-facebook sd-button share-icon" href="http://zonafranca.mx/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-602117" class="share-twitter sd-button share-icon" href="http://zonafranca.mx/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-602117" class="share-pinterest sd-button share-icon" href="http://zonafranca.mx/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-602117" class="share-linkedin sd-button share-icon" href="http://zonafranca.mx/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://zonafranca.mx/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://zonafranca.mx/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://zonafranca.mx/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://zonafranca.mx/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://zonafranca.mx/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-602117" class="share-skype sd-button share-icon" href="http://zonafranca.mx/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/?share=skype" target="_blank" title="Share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ></div></div><footer class="entry-footer"></footer></article><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ZonaFrancaMx+%28Zona+Franca%C2%BB+ZFReporte%29#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://zonafranca.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='602117' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p> <noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript> <noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript></form></div> <img src="http://zonafranca.mx/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""><div id="titulares_guanajuato" class="widget-area dynamik-widget-area titulares-guanajuato"></div><div id="titulares" class="widget-area dynamik-widget-area titulares-da"></div><div id="zona_comercial_3" class="widget-area dynamik-widget-area publicidad3"></div><div id="firmas_de_la_zona" class="widget-area dynamik-widget-area opinion-zf"></div><div id="categorias_locales" class="widget-area dynamik-widget-area categorias-locales"></div><div id="francamente" class="widget-area dynamik-widget-area categoria-francamente"></div><div id="deportes" class="widget-area dynamik-widget-area categoria-deportes"></div><div id="zonatv" class="widget-area dynamik-widget-area zona-tv"><section id="text-71" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra lateral Primaria" itemscope itemtype="http://schema.org/WPSideBar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://zonafranca.mx/" role="search"><meta itemprop="target" content="http://zonafranca.mx/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="En ZonaFranca..." /><input type="submit" value="Buscar"  /></form></div></section> <section id="text-7" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392865"><div><iframe id='a9ddc08f' name='a9ddc08f' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=5&amp;cb=' frameborder='0' scrolling='no' width='300' height='250' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a2647b7a&amp;cb=' target='_blank'><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=5&amp;cb=&amp;n=a2647b7a' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=5&amp;cb=&amp;n=a2647b7a' border='0' alt='' /></noscript></a></iframe></div></div></div></div></div></section> <section id="text-38" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">#REVISTADELA1 DE LUNES A VIERNES</h4><div class="textwidget"><div id="muteYouTubeVideoPlayer"></div> <script async src="https://www.youtube.com/iframe_api"></script> <script>function onYouTubeIframeAPIReady(){var player;player=new YT.Player('muteYouTubeVideoPlayer',{videoId:'tfa78fdFRlU',width:300,height:169,playerVars:{autoplay:0,controls:1,showinfo:1,modestbranding:1,loop:1,fs:0,cc_load_policy:0,iv_load_policy:3,autohide:0},events:{onReady:function(e){e.target.mute();}}});}</script> </div></div></section> <section id="text-40" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><iframe id='a52eb1c8' name='a52eb1c8' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/afr.php?zoneid=12&amp;cb=' frameborder='0' scrolling='no' width='300' height='101' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a6bca498&amp;cb=' target='_blank'><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=12&amp;cb=&amp;n=a6bca498' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=12&amp;cb=&amp;n=a6bca498' border='0' alt='' /></noscript></a></iframe></div></div></section> <section id="text-21" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Firmas de la Zona</h4><div class="textwidget"><div id="touchcarousel-11" class="touchcarousel black-and-white tc-layout-3011" style="width:345px;  height:auto; "><ul class="touchcarousel-container"><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/el-asesinato-de-tres-hermanitos/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/robles-maloof-145x145.jpeg" width="145" height="145" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/robles-maloof-145x145.jpeg" width="145" height="145" /></noscript><div class="tc-block"> Por: Columnista invitado<h4>El asesinato de tres hermanitos</h4></div> </a></li><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/santino-corleone/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2016/12/Fito-pons-145x145.jpg" width="145" height="145" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2016/12/Fito-pons-145x145.jpg" width="145" height="145" /></noscript><div class="tc-block"> Por: Fito Pons<h4>Santino Corleone</h4></div> </a></li><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/off-the-record-27-de-enero-2017/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2016/05/off_the_record2-377x377-377x377-1-145x145.jpg" width="145" height="145" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2016/05/off_the_record2-377x377-377x377-1-145x145.jpg" width="145" height="145" /></noscript><div class="tc-block"> Por: ZonaFrancaMX<h4>Off the record 27 de enero 2017</h4></div> </a></li><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/el-sistema-de-justicia-penal-para-adolescentes/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2016/08/amicuslogo-145x145.jpg" width="145" height="145" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2016/08/amicuslogo-145x145.jpg" width="145" height="145" /></noscript><div class="tc-block"> Por: Columnista invitado<h4>El Sistema de Justicia Penal para Adolescentes</h4></div> </a></li><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/trump-manipula-a-epn-como-a-su-muneco-de-trapo/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/francisco_rodriguez-145x145.jpg" width="145" height="145" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/francisco_rodriguez-145x145.jpg" width="145" height="145" /></noscript><div class="tc-block"> Por: Francisco Rodríguez<h4>Trump manipula a EPN como a su muñeco de trapo</h4></div> </a></li><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/la-necesaria-unidad-nacional/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2016/10/antares_vazquez-145x145.jpeg" width="145" height="145" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2016/10/antares_vazquez-145x145.jpeg" width="145" height="145" /></noscript><div class="tc-block"> Por: Antares Vázquez Alatorre<h4>La necesaria unidad nacional</h4></div> </a></li><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/mexico-con-trump-diplomacia-de-la-ingenuidad/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2016/12/carlos-ramirez-2016-1-145x145.jpg" width="145" height="145" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2016/12/carlos-ramirez-2016-1-145x145.jpg" width="145" height="145" /></noscript><div class="tc-block"> Por: Carlos Ramírez<h4>México con Trump: diplomacia de la ingenuidad</h4></div> </a></li><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/cambiar-es-una-obligacion-logica/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2016/12/SaulArellano-1-145x145.jpg" width="145" height="145" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2016/12/SaulArellano-1-145x145.jpg" width="145" height="145" /></noscript><div class="tc-block"> Por: Saúl Arellano<h4>Cambiar es una obligación lógica</h4></div> </a></li></ul></div><script type="text/javascript">jQuery(document).ready(function($){$("#touchcarousel-11").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":2,"loopItems":true,"directionNav":true,"directionNavAutoHide":false,"autoplay":true,"autoplayDelay":6000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});</script></div></div></section> <section id="text-46" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392928"><iframe id='a2c682cb' name='a2c682cb' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/afr.php?zoneid=6&amp;cb=' frameborder='0' scrolling='no' width='300' height='800' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=aa8f53b4&amp;cb=' target='_blank'><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=6&amp;cb=&amp;n=aa8f53b4' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=6&amp;cb=&amp;n=aa8f53b4' border='0' alt='' /></noscript></a></iframe></div></div></div></div></section> <section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Martha Silva Moreno</span> en <a href="http://zonafranca.mx/601341-2/#comment-210214">En vehículo oficial, alto mando de Seguridad del estado es captado al ingresar a un motel en León</a></li><li class="recentcomments"><span class="comment-author-link">Metiche</span> en <a href="http://zonafranca.mx/guanajuato-despierta-bloquea-acceso-a-congreso-del-estado/#comment-210213">&#8216;Guanajuato Despertó&#8217; bloquea acceso al Congreso de Guanajuato</a></li><li class="recentcomments"><span class="comment-author-link">Josué Perez</span> en <a href="http://zonafranca.mx/10-estados-donde-las-remesas-son-la-salvacion-de-millones-tienen-44-de-los-mas-pobres-de-mexico/#comment-210212">10 estados donde las remesas son la salvación de millones, tienen 44% de los más pobres de México</a></li><li class="recentcomments"><span class="comment-author-link">José Luis Valdés</span> en <a href="http://zonafranca.mx/la-legalidad-sintoma-de-inmoralidad/#comment-210211">La legalidad, ¿Síntoma de Inmoralidad?</a></li><li class="recentcomments"><span class="comment-author-link">José Luis Valdés</span> en <a href="http://zonafranca.mx/la-legalidad-sintoma-de-inmoralidad/#comment-210210">La legalidad, ¿Síntoma de Inmoralidad?</a></li><li class="recentcomments"><span class="comment-author-link">Sandra</span> en <a href="http://zonafranca.mx/habilitara-municipio-centro-de-inteligencia-c4-en-leon/#comment-210209">Habilitará municipio centro de inteligencia C4 en León</a></li><li class="recentcomments"><span class="comment-author-link">Fidelina Sànchez Cortez</span> en <a href="http://zonafranca.mx/se-reune-lopez-santillana-con-el-activista-visente-hernandez-en-sesion-privada-del-cabildo/#comment-210208">López Santillana abre diálogo &#8220;ciudadano&#8221; sobre transporte público&#8230; con Visente Hernández</a></li><li class="recentcomments"><span class="comment-author-link">RRR</span> en <a href="http://zonafranca.mx/con-73-por-ciento-de-sus-exportaciones-a-eeuu-impuesto-de-trump-amenaza-a-la-industria-de-guanajuato/#comment-210206">Con 73 por ciento de sus exportaciones a EEUU, impuesto de Trump amenaza a la industria de Guanajuato</a></li><li class="recentcomments"><span class="comment-author-link">RRR</span> en <a href="http://zonafranca.mx/con-73-por-ciento-de-sus-exportaciones-a-eeuu-impuesto-de-trump-amenaza-a-la-industria-de-guanajuato/#comment-210205">Con 73 por ciento de sus exportaciones a EEUU, impuesto de Trump amenaza a la industria de Guanajuato</a></li><li class="recentcomments"><span class="comment-author-link">antonio</span> en <a href="http://zonafranca.mx/captura-fiscalia-anticorrupcion-a-andres-nieto-hernandez-presunto-responsable-de-ventas-fraudulentas-al-estado/#comment-210203">Captura Fiscalía Anticorrupción a Andrés Nieto Hernández, presunto responsable de ventas fraudulentas al Estado</a></li></ul></div></section> <section id="text-75" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392865"><div><iframe id='a9ddc08f' name='a9ddc08f' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=5&amp;cb=' frameborder='0' scrolling='no' width='300' height='250' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a2647b7a&amp;cb=' target='_blank'><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=5&amp;cb=&amp;n=a2647b7a' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=5&amp;cb=&amp;n=a2647b7a' border='0' alt='' /></noscript></a></iframe></div></div></div></div></div></section> </aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Barra lateral Secundaria" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-9" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392858"><div><script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://www.ciudadcentro.mx/www/delivery/ajs.php':'http://www.ciudadcentro.mx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=4");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script><noscript><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=ac10cdc3&amp;cb=' target='_blank'><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=4&amp;cb=&amp;n=ac10cdc3' border='0' alt='' /><noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=4&amp;cb=&amp;n=ac10cdc3' border='0' alt='' /></noscript></a></noscript></div></div></div></div></div></section> <section id="featured-post-10" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">ZFREPORTE</h4><div class="post-602126 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/llevara-pan-a-junta-de-gobierno-propuesta-para-reglamentar-reeleccion-y-reforma-en-paridad/" title="Llevará PAN a Junta de Gobierno propuesta para reglamentar reelección y reforma en paridad" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2016/12/Ector-Ramirez-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2016/12/Ector-Ramirez-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2016/12/Ector-Ramirez-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/llevara-pan-a-junta-de-gobierno-propuesta-para-reglamentar-reeleccion-y-reforma-en-paridad/" title="Llevará PAN a Junta de Gobierno propuesta para reglamentar reelección y reforma en paridad">Llevará PAN a Junta de Gobierno propuesta para reglamentar reelección y reforma en paridad</a></h2></div><div class="post-602114 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/concluye-obra-del-cecyt-17-del-instituto-politecnico-nacional-dara-atencion-a-4-mil-jovenes/" title="Concluye obra del CECyT 17 del Instituto Politécnico Nacional; dará atención a 4 mil jóvenes" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/01/Cecyt-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/01/Cecyt-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/01/Cecyt-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/concluye-obra-del-cecyt-17-del-instituto-politecnico-nacional-dara-atencion-a-4-mil-jovenes/" title="Concluye obra del CECyT 17 del Instituto Politécnico Nacional; dará atención a 4 mil jóvenes">Concluye obra del CECyT 17 del Instituto Politécnico Nacional; dará atención a 4 mil jóvenes</a></h2></div><div class="post-602108 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/municipios-deberan-administrar-responsablemente-sus-recursos-del-fortaseg-miguel-marquez/" title="Municipios deberán administrar responsablemente sus recursos del Fortaseg: Miguel Márquez" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2016/02/DSC_0770-190x130.jpg" class="alignnone" alt="" /></a><h2><a href="http://zonafranca.mx/municipios-deberan-administrar-responsablemente-sus-recursos-del-fortaseg-miguel-marquez/" title="Municipios deberán administrar responsablemente sus recursos del Fortaseg: Miguel Márquez">Municipios deberán administrar responsablemente sus recursos del Fortaseg: Miguel Márquez</a></h2></div></div></section> <section id="featured-post-9" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Zona Latina</h4><div class="post-602027 post type-post status-publish format-standard has-post-thumbnail category-zona-latina tag-destacadasportada entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/10-estados-donde-las-remesas-son-la-salvacion-de-millones-tienen-44-de-los-mas-pobres-de-mexico/" title="10 estados donde las remesas son la salvación de millones, tienen 44% de los más pobres de México" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/01/12448273-190x130.jpg" class="alignnone" alt="" /></a><h2><a href="http://zonafranca.mx/10-estados-donde-las-remesas-son-la-salvacion-de-millones-tienen-44-de-los-mas-pobres-de-mexico/" title="10 estados donde las remesas son la salvación de millones, tienen 44% de los más pobres de México">10 estados donde las remesas son la salvación de millones, tienen 44% de los más pobres de México</a></h2></div><div class="post-601270 post type-post status-publish format-standard has-post-thumbnail category-zona-latina tag-destacadasportada entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/la-primera-exportacion-de-aguacate-a-eu-falla-rechazan-de-ultimo-momento-mas-de-100-toneladas-de-producto/" title="La primera exportación de aguacate a EU falla; rechazan, de último momento, más de 100 toneladas de producto" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/01/aguacate_precio-cuartoscuro-190x130.jpg" class="alignnone" alt="" /></a><h2><a href="http://zonafranca.mx/la-primera-exportacion-de-aguacate-a-eu-falla-rechazan-de-ultimo-momento-mas-de-100-toneladas-de-producto/" title="La primera exportación de aguacate a EU falla; rechazan, de último momento, más de 100 toneladas de producto">La primera exportación de aguacate a EU falla; rechazan, de último momento, más de 100 toneladas de producto</a></h2></div><div class="post-598045 post type-post status-publish format-standard has-post-thumbnail category-zona-latina entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/gobierno-de-eu-pide-a-trump-no-usar-datos-de-indocumentados-para-deportarlos/" title="Gobierno de EU pide a Trump no usar datos de indocumentados para deportarlos" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/01/12448273-190x130.jpg" class="alignnone" alt="" /></a><h2><a href="http://zonafranca.mx/gobierno-de-eu-pide-a-trump-no-usar-datos-de-indocumentados-para-deportarlos/" title="Gobierno de EU pide a Trump no usar datos de indocumentados para deportarlos">Gobierno de EU pide a Trump no usar datos de indocumentados para deportarlos</a></h2></div></div></section> <section id="featured-post-25" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">DEPORTES</h4><div class="post-602111 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/conoceran-mieleras-de-guanajuato-su-camino-en-la-lmbpf-2017/" title="Conocerán Mieleras de Guanajuato su camino en la LMBPF 2017" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2016/07/Mieleras-campeonas-2-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2016/07/Mieleras-campeonas-2-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2016/07/Mieleras-campeonas-2-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/conoceran-mieleras-de-guanajuato-su-camino-en-la-lmbpf-2017/" title="Conocerán Mieleras de Guanajuato su camino en la LMBPF 2017">Conocerán Mieleras de Guanajuato su camino en la LMBPF 2017</a></h2></div><div class="post-602074 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/designan-a-gustavo-vargas-como-nuevo-tecnico-del-celaya/" title="Designan a Gustavo Vargas como nuevo técnico del Celaya" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/01/gustavo-vargas-celaya-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/01/gustavo-vargas-celaya-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/01/gustavo-vargas-celaya-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/designan-a-gustavo-vargas-como-nuevo-tecnico-del-celaya/" title="Designan a Gustavo Vargas como nuevo técnico del Celaya">Designan a Gustavo Vargas como nuevo técnico del Celaya</a></h2></div><div class="post-602068 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/la-femexfut-apela-multa-de-fifa-por-grito-ofensivo-contra-la-comunidad-gay/" title="La Femexfut apela multa de FIFA por grito ofensivo contra la comunidad gay" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/01/mexico-aficion-190x130.jpg" class="alignnone" alt="" /></a><h2><a href="http://zonafranca.mx/la-femexfut-apela-multa-de-fifa-por-grito-ofensivo-contra-la-comunidad-gay/" title="La Femexfut apela multa de FIFA por grito ofensivo contra la comunidad gay">La Femexfut apela multa de FIFA por grito ofensivo contra la comunidad gay</a></h2></div></div></section> </aside></div><div id="ez-fat-footer-container-wrap" class="clearfix"><div id="ez-fat-footer-container" class="clearfix"><div id="ez-fat-footer-1" class="widget-area ez-widget-area one-fourth first"> <section id="text-66" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">NACIONAL</h4><div class="textwidget"><div id="touchcarousel-8" class="touchcarousel black-and-white tc-layout-3008" style="width:263px;  height:auto; "><ul class="touchcarousel-container"><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/slim-pide-ir-con-trump-sin-enojos-pero-sin-entregarnos-insiste-no-se-asusten-que-eu-nos-necesita/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/7458757-263x170.jpg" width="263" height="170" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/7458757-263x170.jpg" width="263" height="170" /></noscript><div class="tc-block"><h4>Slim pide ir con Trump “sin enojos, pero sin entregarnos”; insiste: no se asusten, que EU nos necesita</h4></div> </a></li></ul></div><script type="text/javascript">jQuery(document).ready(function($){$("#touchcarousel-8").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});</script></div></div></section></div><div id="ez-fat-footer-2" class="widget-area ez-widget-area one-fourth"> <section id="text-67" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">INTERNACIONAL</h4><div class="textwidget"><div id="touchcarousel-9" class="touchcarousel black-and-white tc-layout-3009" style="width:263px;  height:auto; "><ul class="touchcarousel-container"><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/hay-un-nuevo-eu-en-la-onu-para-los-que-no-nos-apoyen-vamos-a-anotar-nombres-embajadora/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/16326050-263x170.jpg" width="263" height="170" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/16326050-263x170.jpg" width="263" height="170" /></noscript><div class="tc-block"><h4>“Hay un nuevo EU en la ONU. Para los que no nos apoyen, vamos a anotar nombres”: embajadora</h4></div> </a></li></ul></div><script type="text/javascript">jQuery(document).ready(function($){$("#touchcarousel-9").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});</script></div></div></section></div><div id="ez-fat-footer-3" class="widget-area ez-widget-area one-fourth"> <section id="text-68" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">ESPECTÁCULOS</h4><div class="textwidget"><div id="touchcarousel-10" class="touchcarousel black-and-white tc-layout-3010" style="width:263px;  height:auto; "><ul class="touchcarousel-container"><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/el-camarografo-de-la-la-land-muestra-el-detras-de-camaras-del-musical-video/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/lala-263x170.png" width="263" height="170" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/lala-263x170.png" width="263" height="170" /></noscript><div class="tc-block"><h4>El camarógrafo de La La Land muestra el detrás de cámaras del musical (VIDEO)</h4></div> </a></li></ul></div><script type="text/javascript">jQuery(document).ready(function($){$("#touchcarousel-10").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});</script></div></div></section></div><div id="ez-fat-footer-4" class="widget-area ez-widget-area one-fourth"> <section id="text-69" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">INSÓLITAS</h4><div class="textwidget"><div id="touchcarousel-13" class="touchcarousel black-and-white tc-layout-3013" style="width:260px;  height:auto; "><ul class="touchcarousel-container"><li class="touchcarousel-item"> <a class="tc-state" href="http://zonafranca.mx/indocumentado-muestra-lo-facil-que-es-cruzar-parte-del-muro-fronterizo-video/"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://zonafranca.mx/wp-content/uploads/2017/01/muro-260x170.png" width="260" height="170" /><noscript><img src="http://zonafranca.mx/wp-content/uploads/2017/01/muro-260x170.png" width="260" height="170" /></noscript><div class="tc-block"><h4>Indocumentado muestra lo fácil que es cruzar parte del muro fronterizo (VIDEO)</h4></div> </a></li></ul></div><script type="text/javascript">jQuery(document).ready(function($){$("#touchcarousel-13").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});</script></div></div></section></div></div></div> <footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p></p></div></footer></div> <script type='text/javascript'>r3f5x9JS=escape(document['referrer']);hf4N='78fdab962470df98a5de99a99dda9945';hf4V='b86481060a7f588fe9fd36c0ad831042';cm4S="form[action='http://zonafranca.mx/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});</script> <script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/zonafranca.mx\/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina\/":602117};</script> <div id="sharing_email" style="display: none;"><form action="/no-esta-descartado-que-francisco-torres-siga-al-frente-de-la-comudaj-capitalina/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+ZonaFrancaMx+%28Zona+Franca%C2%BB+ZFReporte%29" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" /> <script>jQuery(document).ready(function(){document.getElementById('jetpack-source_f_name').value=''});</script> <img style="float: right; display: none" class="loading" src="http://zonafranca.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-pocket',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-skype',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return false;});</script> <script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.4.2',blog:'19682796',post:'602117',tz:'-6',srv:'zonafranca.mx'}]);_stq.push(['clickTrackerInit','19682796','602117']);</script> <script src="http://zonafranca.mx/wp-content/cache/min/1/a549398e4527568e35b4adc8fc776144.js" data-minify="1"></script><script src="http://zonafranca.mx/wp-content/cache/min/1/c6aef3052857a34e660a055bf379338f.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1485562915 -->