<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta charset="UTF-8" />
<title>Proveedora de pan para McDonald’s en EU pierde 800 empleados en un día por redada de inmigración</title>
<script src="/cdn-cgi/apps/head/VaP94oyFOHHAyqq0yYFa_qLHIp4.js"></script><style type="text/css">

/* ===============================================
 0- post
  ===============================================  */
	  .go_trend_widget_2{
	  	background:url() no-repeat center;
	  	background-size: cover;
	  	overflow: hidden;
	  }
	.go_trend_widget_2 article{
		border-bottom: 1px solid #eeeeee ;
		padding-top: 12px ;
		padding-bottom: 12px ;
		padding-left: 0px ;
		padding-right: 0px ;
		position: relative;
		float: left;
    	min-height: 70px;
		overflow: hidden;
	}

	/* ---------------------------------
	  responsive style
	-----------------------------------*/
	@media (min-width: 100px) {
	  .go_trend_widget_2 article {
	  	width: 100%;
	  }
	}
	@media (min-width: 768px) {
	  .go_trend_widget_2 article {
	  	width: 100%;
	  }
	}
/* ===============================================
 1 - Div
  ===============================================  */

	.go_trend_widget_2 div{
		display: table-cell;
	}

/* ===============================================
 2- Image div
  ===============================================  */

	.go_trend_widget_2  .go_trend_post_img{
					width: 100px;
				height: 70px;
		position: relative;
	}

/* ===============================================
 3- Image
  ===============================================  */

	.go_trend_widget_2 img{
		width: 100%;
		min-width: 100%;
		height: 70px;
	}

/* ===============================================
 4- Content
  ===============================================  */

	.go_trend_widget_2 .go_trend_post_content{
		padding-left: 10px;vertical-align: middle;	}

/* ===============================================
 5- post title
  ===============================================  */
	.go_trend_widget_2 .go_trend_post_content a{
		color:  ;
		font-family: ;
		font-size:14px;
		font-weight:600;
		text-transform: capitalize;
	    line-height: normal;
	}

/* ===============================================
 6- counter
  ===============================================  */
	.go_trend_widget_2 .go_trend_post_content span{
		color: #dd3333 ;
		font-family: sans-serif;
		font-size:12px;
		font-weight:400;
		display: block;
		text-transform: capitalize;
		line-height: normal;
	}
/* ===============================================
 6- post number
  ===============================================  */

	.go_trend_widget_2 .post_number {
	    position: absolute;
	    left: 0;
	    top: 0;
	    z-index: 5;
	    font-size: 11px;
	    line-height: 20px;
	    width: 20px;
	    height: 20px;
	    text-align: center;
	    background: rgba(0, 0, 0, 0.1);
	    color: #fff;
	    
	}

</style>

<meta name="google-site-verification" content="xKuGV7J3R-rA0rUlQbpjRQgHk_j7Ep1jSDWIIW8n_ds" />
<meta name="msvalidate.01" content="CE056E4D2D08D187E1EB557D533650E3" />
<meta name="p:domain_verify" content="364bd9628573ad52171d97205f990762" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; Feed" href="http://zonfranca.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; RSS de los comentarios" href="https://feeds.feedburner.com/ZonaFrancaMx" />
<link rel="alternate" type="application/rss+xml" title="Zona Franca &raquo; Proveedora de pan para McDonald’s en EU pierde 800 empleados en un día por redada de inmigración RSS de los comentarios" href="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/feed/" />
<link rel="canonical" href="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/zonafranca.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<link rel="stylesheet" href="http://zonafranca.mx/wp-content/plugins/wp-lightbox/js/lightbox/themes/evolution-dark/jquery.lightbox.css" type="text/css" media="all" />
<!--[if IE 6]>
<link rel="stylesheet" href="http://zonafranca.mx/wp-content/plugins/wp-lightbox/js/lightbox/themes/evolution-dark/jquery.lightbox.ie6.css" type="text/css" media="all"/>
<![endif]-->
<style type="text/css">
.jquery-lightbox-overlay
{
  background: #000000;
}
</style>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dynamik_minified_stylesheet-css' href='//zonafranca.mx/wp-content/uploads/dynamik-gen/theme/dynamik-min.css?ver=1510161279' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css' href='http://zonafranca.mx/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.14.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='http://zonafranca.mx/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-frontend-css-css' href='http://zonafranca.mx/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-black-and-white-css' href='http://zonafranca.mx/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-white-inside-css' href='http://zonafranca.mx/wp-content/plugins/touchcarousel/touchcarousel/white-inside-skin/white-inside-skin.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-basic-css' href='http://zonafranca.mx/wp-content/plugins/ubermenu/standard/styles/basic.css?ver=2.4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-tt-orange-css' href='http://zonafranca.mx/wp-content/plugins/ubermenu/standard/styles/skins/twotone_orange_black.css?ver=2.4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamik_enqueued_google_fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C200%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C400italic%2C300%2C300italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CArimo%3A400%2C400italic%2C700%2C700italic&#038;ver=1.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://zonafranca.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://zonafranca.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/main.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://zonafranca.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zonafranca.mx/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://zonafranca.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzonafranca.mx%2Fproveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zonafranca.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzonafranca.mx%2Fproveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion%2F&#038;format=xml" />
<meta name="thumbnail" content="http://zonafranca.mx/wp-content/uploads/2017/11/f2138896-4c5b-4d01-9f57-75b66e424210_cx0_cy2_cw0_w1023_r1_s-225x170.jpg" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="//zonafranca.mx/wp-content/uploads/dynamik-gen/theme/images/favicon.ico" />
<script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
    });
</script>
<meta name="google-site-verification" content="xKuGV7J3R-rA0rUlQbpjRQgHk_j7Ep1jSDWIIW8n_ds" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21100370-1', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://www.ciudadcentro.mx/www/delivery/al.php?zoneid=7&layerstyle=simple&align=center&valign=middle&padding=15&closetime=10&padding=15&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>

<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://www.ciudadcentro.mx/www/delivery/al.php?zoneid=8&target=_top&layerstyle=simple&align=center&valign=middle&padding=2&closetime=6&padding=2&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&bordercolor=000000';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
jQuery(document).ready(function($){
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').prepend('<img class="wlb-custom-header-logo" src="http://zonafranca.mx/wp-content/uploads/2015/11/zf-logo-11.png" />');
	$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('background-image','none');
	$('#wpadminbar .wlb-custom-header-logo')
		.css('float','none')
		.css('clear','both')
		.css('position','relative')
		.css('width','100%')
		.css('height','100%')
	;
		$('#wp-admin-bar-wp-logo > .ab-item .ab-icon').css('width','20px');
			$('#wp-admin-bar-wp-logo > a.ab-item').attr('href','http://zonafranca.mx').attr('title','ZonaFrancaMX');
	
	});
</script>
<style>
#wpadminbar #wp-admin-bar-wp-logo>.ab-item .ab-icon:before {
	content: '' !important;
}
</style>
<link rel="icon" type="image/png" href="http://zonafranca.mx/wp-content/uploads/2015/11/zf-logo-11.png"> <style type="text/css">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</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Proveedora de pan para McDonald’s en EU pierde 800 empleados en un día por redada de inmigración" />
<meta property="og:url" content="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/" />
<meta property="og:description" content="Ciudad de México, (LaOpinión/SinEmbargo). Graves aprietos pasó un proveedor de panes de hamburguesa para la cadena de comida rápida McDonald’s luego de que perdieran 800 trabajadores tras una opera…" />
<meta property="article:published_time" content="2017-11-28T22:47:44+00:00" />
<meta property="article:modified_time" content="2017-11-28T22:47:44+00:00" />
<meta property="og:site_name" content="Zona Franca" />
<meta property="og:image" content="http://zonafranca.mx/wp-content/uploads/2017/11/f2138896-4c5b-4d01-9f57-75b66e424210_cx0_cy2_cw0_w1023_r1_s.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="580" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:site" content="@ZonaFrancaMX" />
<meta name="twitter:text:title" content="Proveedora de pan para McDonald’s en EU pierde 800 empleados en un día por redada de inmigración" />
<meta name="twitter:image" content="http://zonafranca.mx/wp-content/uploads/2017/11/f2138896-4c5b-4d01-9f57-75b66e424210_cx0_cy2_cw0_w1023_r1_s.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" id="ubermenu-style-generator-css">
/* Menu Width - UberMenu Advanced Settings */
#megaMenu{ width: 1140px; max-width:100%; }
/* Image Text Padding */
#megaMenu .ss-nav-menu-with-img > a > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > a > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > a > .wpmega-item-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-item-description{
  padding-left: 23px;
}


/**** UberMenu Sticky CSS ****/
#megaMenu{ margin: 0 !important; z-index:1000; position:fixed !important; top: 0px; bottom: auto !important; -webkit-transition:none; -moz-transition:none; transition:none; }	
</style>

</head>
<body class="post-template-default single single-post postid-649849 single-format-standard theiaPostSlider_body header-image header-full-width sidebar-content-sidebar windows ie11 feature-top-outside override" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://zonafranca.mx/">Zona Franca</a></p><p class="site-description" itemprop="description">Noticias de Guanajuato México</p></div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><div id="megaMenu" class="megaMenuContainer megaMenu-nojs megaMenuHorizontal wpmega-preset-tt-orange wpmega-nojs megaMenuOnHover wpmega-noconflict megaMinimizeResiduals megaResetStyles themeloc-primary"><ul id="megaUber" class="megaMenu"><li id="menu-item-577809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="http://zonafranca.mx"><span class="wpmega-link-title">H</span></a></li><li id="menu-item-214898" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zfreporte/"><span class="wpmega-link-title">ZFREPORTE</span></a></li><li id="menu-item-214900" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/francamente/"><span class="wpmega-link-title">FRANCAMENTE</span></a></li><li id="menu-item-214902" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zonadejuego/"><span class="wpmega-link-title">DEPORTES</span></a></li><li id="menu-item-214899" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/radar/"><span class="wpmega-link-title">NACIONALES</span></a></li><li id="menu-item-391376" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/internacional/"><span class="wpmega-link-title">INTERNACIONAL</span></a></li><li id="menu-item-390652" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-6 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://zonafranca.mx/category/zonadepesca/"><span class="wpmega-link-title">ESPECTÁCULOS</span></a></li><li class="right date">28 noviembre, 2017</li></ul></div></div></nav><div id="del_editor" class="widget-area dynamik-widget-area deleditor-top"><section id="text-57" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div id="touchcarousel-17" class="touchcarousel black-and-white tc-layout-3014" style="width:1140px;  height:290px; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/gasolinera-clausurada-en-guanajuato-propiedad-de-marco-vergara-ex-alto-cargo-de-la-policia-federal-y-del-sat/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/11/gasolinera-e1511904249537-285x200.jpe" width="285" height="200" />
<div class="tc-block">
<h4>Gasolinera clausurada en Guanajuato por venta de huachicol, propiedad de Marco Vergara, ex alto cargo de PF y SAT</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/marquez-elogia-a-meade-pero-condena-las-formas-del-pri-es-una-buena-persona-amigo-y-funcionario/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/11/Márquez-y-Meade-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Márquez elogia a Meade, pero condena las formas del PRI; 'es una buena persona, amigo y funcionario'</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/agresion-con-bombas-incendiarias-a-domicilio-de-periodista-en-sfr-a-causa-de-su-labor-informativa/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/11/d5b90ba2-8e87-4ecc-a922-84590538161d-e1511842468910-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Agresión con bombas incendiarias a domicilio de periodista en SFR, a causa de su labor informativa</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/oculta-meade-costo-de-propiedad-que-compro-al-dueno-de-librerias-gandhi-y-donde-erigio-un-jardin-de-2-3-mdp/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/11/2017-11-27_nac6-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Oculta Meade costo de propiedad que compró al dueño de librerías Gandhi y donde erigió un jardín de 2.3 mdp</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/entusiasmo-con-meade-de-lideres-priistas-de-guanajuato-abre-posibilidad-de-que-externo-sea-candidato-aqui/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/11/Meade-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Entusiasmo con Meade de líderes priistas de Guanajuato abre posibilidad de que externo sea candidato aquí</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/hombre-asalta-farmacia-en-irapuato-y-abusa-sexualmente-de-trabajadora-ssc-oculta-caso-luego-culpa-a-victima-no-aviso/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/11/2017-11-27_irap2-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Hombre asalta farmacia en Irapuato y abusa sexualmente de trabajadora; SSC oculta caso, luego culpa a víctima: "no avisó"</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/confirmado-meade-el-tapado-anuncian-su-salida-de-shcp-para-emprender-otros-proyectos/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/11/2017-11-27_nac3-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>PRI revive liturgia para ungir candidato a un externo por primera vez: Meade renuncia a SHCP y va por candidatura</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/violencia-inedita-mil-300-asesinatos-en-2017-irapuato-es-foco-rojo-con-46-homicidios-en-los-dos-ultimos-meses/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/11/2017-11-26_leo1-285x200.jpg" width="285" height="200" />
<div class="tc-block">
<h4>Violencia inédita: mil 300 asesinatos en 2017; Irapuato es foco rojo con 46 homicidios en los dos últimos meses</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-17").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":4,"loopItems":false,"directionNav":true,"directionNavAutoHide":true,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":true,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":true,"scrollbarTheme":"dark"});});
</script>
</div>
</div></section>
</div><div id="zona_comercial_2" class="widget-area dynamik-widget-area publicidad2"><section id="text-2" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_390657"><iframe id='ab60d611' name='ab60d611' src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=1&amp;cb=' frameborder='0' scrolling='no' width='728' height='90' align='left' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a54501f3&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=1&amp;cb=0&amp;n=aac12132' border='0' alt='' /></a></noscript><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=1&amp;cb=&amp;n=a54501f3' border='0' alt='' /></a></iframe>
<iframe id='a5205205' name='a5205205' src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=2&amp;cb=' frameborder='0' scrolling='no' width='266' height='90' align='right' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a3df64ed&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=2&amp;cb=&amp;n=a3df64ed' border='0' alt='' /></a></iframe></div></div></div>
</div></section>
</div><div id="ocho_columnas" class="widget-area dynamik-widget-area columna-ocho"></div><div id="reacciones_de_ocho" class="widget-area dynamik-widget-area reacciones"></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Estas Aquí: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zonafranca.mx/" itemprop="item"><span itemprop="name">Hogar</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zonafranca.mx/category/zona-latina/" itemprop="item"><span itemprop="name">ZonaLatina</span></a></span></div><div id="zona_comercial_4" class="widget-area dynamik-widget-area publicidad4"><section id="text-80" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"></div>
</div></section>
</div><article class="post-649849 post type-post status-publish format-standard has-post-thumbnail category-zona-latina tag-zonalatina entry override" itemscope itemtype="https://schema.org/CreativeWork"><a href="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/" rel="bookmark"><img src="http://zonafranca.mx/wp-content/themes/dynamik-gen/images/post-formats/default.png" class="post-format-image" alt="post" /></a><header class="entry-header"><h1 class="entry-title" itemprop="headline">Proveedora de pan para McDonald’s en EU pierde 800 empleados en un día por redada de inmigración</h1>
<h2 class="subtitle">La panadería Cloverhill Bakery, proveedor de panes de hamburguesa de McDonald’s, perdió una tercera parte de sus trabajadores luego que éstos no pudieron demostrar la documentación pertinente que demostraba que podían trabajar legalmente en el país, reportó Bloomberg.</h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-28T16:47:44+00:00">28 noviembre, 2017</time> Por: <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://zonafranca.mx/author/sysadmin/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ZonaFrancaMX</span></a></span> <span class="entry-comments-link"><a href="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/#respond">Dejar un comentario</a></span> </p></header><div class="entry-content" itemprop="text"><div id="tps_slideContainer_649849" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">
<p>Ciudad de México, (LaOpinión/SinEmbargo). Graves aprietos pasó un proveedor de panes de hamburguesa para la cadena de comida rápida McDonald’s luego de que perdieran 800 trabajadores tras una operación de las autoridades migratorias de Estados Unidos.</p>
<blockquote><p><a href="http://zonafranca.mx/wp-content/uploads/2017/11/f2138896-4c5b-4d01-9f57-75b66e424210_cx0_cy2_cw0_w1023_r1_s.jpg" class="lightbox"><img class="aligncenter size-full wp-image-649855" src="http://zonafranca.mx/wp-content/uploads/2017/11/f2138896-4c5b-4d01-9f57-75b66e424210_cx0_cy2_cw0_w1023_r1_s.jpg" alt="" width="1100" height="580" srcset="http://zonafranca.mx/wp-content/uploads/2017/11/f2138896-4c5b-4d01-9f57-75b66e424210_cx0_cy2_cw0_w1023_r1_s.jpg 1100w, http://zonafranca.mx/wp-content/uploads/2017/11/f2138896-4c5b-4d01-9f57-75b66e424210_cx0_cy2_cw0_w1023_r1_s-500x264.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/11/f2138896-4c5b-4d01-9f57-75b66e424210_cx0_cy2_cw0_w1023_r1_s-768x405.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" /></a></p>
<p>La panadería Cloverhill Bakery con sede en Chicago perdió una tercera parte de sus trabajadores luego que estos trabajadores no pudieron demostrar la documentación pertinente que demostraba que podían trabajar legalmente en el país, reportó <em>Bloomberg</em>.</p></blockquote>
<p>Por esta razón la compañía Suiza Aryzta AG tuvo que remplazar el 35 por ciento por ciento de los trabajadores en esta sede de la mega panadería.</p>
<p>La compañía, que hace los productos horneados para las cadena de comida rápida de McDonald’s y varios supermercados en EU, dijo que los empleados en cuestión fueron suministrados por una agencia de empleo la cual fue víctima de una auditoría por parte de las autoridades migratorias a principios de este año.</p>
<p>El allanamiento de trabajadores en Cloverhill Bakery es una de los mayores operaciones que ha sufrido una empresa extranjera en el gobierno de Donald Trump.</p>
<blockquote><p>Por su parte la empresa informó que tiene gran preocupación por perder más trabajadores en el futuro, así como la presión de subir los salarios para los trabajadores que puedan retener.</p></blockquote>
<p>Esta perdida de trabajadores, según informo la empresa, generó una disminución del 7 por ciento en las ventas de la compañía en Estados Unidos.</p>
<p>Aryzta no fue capaz de verificar que los trabajadores tenían los documentos necesarios para trabajar legalmente en Estados Unidos porque fueron traídos por una agencia de empleo, aseguró el director financiero de la empresa David Wilkinson en entrevista con <em>Bloomberg</em>.</p>
<p>Hasta ahora la empresa reportó la perdida de estos 800 trabajadores, sin embargo no dio el nombre de la agencia de empleo que les consiguió el personal.</p>
</div></div><div class="theiaPostSlider_footer _footer"></div><p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte en tus redes:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-649849" class="share-google-plus-1 sd-button share-icon" href="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-649849" class="share-facebook sd-button share-icon" href="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-649849" class="share-twitter sd-button share-icon" href="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-649849" class="share-pinterest sd-button share-icon" href="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-649849" class="share-linkedin sd-button share-icon" href="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-649849" class="share-skype sd-button share-icon" href="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/?share=skype" target="_blank" title="Share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_649849&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;&quot;,&quot;nextText&quot;:&quot;&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;http:\/\/zonafranca.mx\/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion\/&quot;,&quot;postId&quot;:649849,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;http:\/\/zonafranca.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:true,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div></div><footer class="entry-footer"></footer></article> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://zonafranca.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='649849' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='b1201772a34d2aa372da2ff691755396';
hf1V='4ef608910290aad8d4126196fa2e2088';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>
</div>
<img src="http://zonafranca.mx/wp-content/themes/dynamik-gen/images/content-filler.png" class="dynamik-content-filler-img" alt=""><div id="titulares_guanajuato" class="widget-area dynamik-widget-area titulares-guanajuato"></div><div id="titulares" class="widget-area dynamik-widget-area titulares-da"></div><div id="zona_comercial_3" class="widget-area dynamik-widget-area publicidad3"></div><div id="firmas_de_la_zona" class="widget-area dynamik-widget-area opinion-zf"></div><div id="categorias_locales" class="widget-area dynamik-widget-area categorias-locales"></div><div id="francamente" class="widget-area dynamik-widget-area categoria-francamente"></div><div id="deportes" class="widget-area dynamik-widget-area categoria-deportes"></div><div id="zonatv" class="widget-area dynamik-widget-area zona-tv"></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra lateral Primaria" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://zonafranca.mx/" role="search"><meta itemprop="target" content="http://zonafranca.mx/?s={s}" /><input itemprop="query-input" type="search" name="s" placeholder="En ZonaFranca..." /><input type="submit" value="Buscar" /></form></div></section>
<section id="text-75" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392865"><div><iframe id='a9ddc08f' name='a9ddc08f' src='http://www.ciudadcentro.mx/www/delivery/afr.php?refresh=0&amp;zoneid=5&amp;cb=' frameborder='0' scrolling='no' width='300' height='250' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a2647b7a&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=5&amp;cb=&amp;n=a2647b7a' border='0' alt='' /></a></iframe>
</div></div></div>
</div>
</div></section>
<section id="text-84" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ciudadcentro.mx/www/delivery/ajs.php':'http://www.ciudadcentro.mx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=15"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=ad330982&#038;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=15&#038;cb=&#038;n=ad330982' border='0' alt='' /></a></noscript></p>
</div>
</div></section>
<section id="text-79" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">REVISTA DE LA UNA</h4>
<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/DahL67b_0e8?rel=0&amp;autoplay=1" frameborder="0" allowfullscreen=""></iframe></p>
</div>
</div></section>
<section id="text-78" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ciudadcentro.mx/www/delivery/ajs.php':'http://www.ciudadcentro.mx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=ae5a3aaf&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=12&amp;cb=&amp;n=ae5a3aaf' border='0' alt='' /></a></noscript>
</div>
</div></section>
<section id="text-21" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Firmas de la Zona</h4>
<div class="textwidget"><div id="touchcarousel-11" class="touchcarousel black-and-white tc-layout-3011" style="width:345px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/priismo-destapacanos/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/05/arturo-miranda-m-1-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Arturo Miranda Montero
<h4>Priismo destapacaños</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/off-the-record-28-de-noviembre-2018/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/06/off_the_record2-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Javier Bravo López
<h4>Off the record 28 de noviembre 2018</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/meade-el-verdadero-frente-pri-pan-proyecto-neoliberal-salinista-de-1988/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/11/carlos-ramirez-2016-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Carlos Ramírez
<h4>Meade, el verdadero Frente PRI-PAN; proyecto neoliberal salinista de 1988</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/voltaire-en-mexico/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/08/octavio_aristeo-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Octavio Aristeo López
<h4>Voltaire en México</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/el-frente-desaparecera-al-prd/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/06/Arnoldo_botepronto-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Arnoldo Cuéllar Ornelas
<h4>El Frente desaparecerá al PRD</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/cartas-a-van-gogh-2017/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/06/deusdedit-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Deusdedit Diez de Sollano Valderrama
<h4>Cartas a Van Gogh (2017)</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/la-perdida-economica-del-uso-de-redes-sociales-en-la-jornada-de-trabajo/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/08/JustoJacobo2-1-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Justo Jacobo Arreaga
<h4>La pérdida económica del uso de redes sociales en la jornada de trabajo</h4>
</div>
</a> </li>
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/superficialidad-y-modelo-de-desarrollo/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/09/arturo_morav-145x145.jpg" width="145" height="145" />
<div class="tc-block">
Por: Arturo Mora Alva
<h4>Superficialidad y Modelo de Desarrollo</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-11").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":2,"loopItems":true,"directionNav":true,"directionNavAutoHide":false,"autoplay":true,"autoplayDelay":6000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script></div>
</div></section>
<section id="text-46" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392928"><iframe id='a2c682cb' name='a2c682cb' src='http://www.ciudadcentro.mx/www/delivery/afr.php?zoneid=6&amp;cb=' frameborder='0' scrolling='no' width='300' height='800' allowtransparency='true'><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=aa8f53b4&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=6&amp;cb=&amp;n=aa8f53b4' border='0' alt='' /></a></iframe></div></div></div>
</div></section>
<section id="go_trend_widget-2" class="widget foratthemes_go_trend"><div class="widget-wrap"><h4 class="widget-title widgettitle">Trending ZF</h4>
<div class="go_trend_widget_2"> <article>

<div class="go_trend_post_img">
<span class="post_number">1</span> <a href="http://zonafranca.mx/hombre-asalta-farmacia-en-irapuato-y-abusa-sexualmente-de-trabajadora-ssc-oculta-caso-luego-culpa-a-victima-no-aviso/">
<img width="500" height="228" src="http://zonafranca.mx/wp-content/uploads/2017/11/2017-11-27_irap2-500x228.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/11/2017-11-27_irap2-500x228.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/11/2017-11-27_irap2-768x350.jpg 768w, http://zonafranca.mx/wp-content/uploads/2017/11/2017-11-27_irap2-260x118.jpg 260w, http://zonafranca.mx/wp-content/uploads/2017/11/2017-11-27_irap2.jpg 1140w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/hombre-asalta-farmacia-en-irapuato-y-abusa-sexualmente-de-trabajadora-ssc-oculta-caso-luego-culpa-a-victima-no-aviso/">
Hombre asalta farmacia en Irapuato y abusa sexualmente de trabajadora; SSC oculta caso, luego culpa a víctima: &#8220;no avisó&#8221; </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">2</span> <a href="http://zonafranca.mx/incendian-casa-y-camioneta-de-reportero-en-san-francisco-del-rincon/">
<img width="500" height="261" src="http://zonafranca.mx/wp-content/uploads/2017/11/60d32fcf-93f8-41fd-84e2-abc9f4002adf-e1511829733283-500x261.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/11/60d32fcf-93f8-41fd-84e2-abc9f4002adf-e1511829733283-500x261.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/11/60d32fcf-93f8-41fd-84e2-abc9f4002adf-e1511829733283-768x401.jpg 768w, http://zonafranca.mx/wp-content/uploads/2017/11/60d32fcf-93f8-41fd-84e2-abc9f4002adf-e1511829733283.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/incendian-casa-y-camioneta-de-reportero-en-san-francisco-del-rincon/">
Incendian casa y camioneta de periodista de El Heraldo en San Francisco del Rincón </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">3</span> <a href="http://zonafranca.mx/oculta-meade-costo-de-propiedad-que-compro-al-dueno-de-librerias-gandhi-y-donde-erigio-un-jardin-de-2-3-mdp/">
<img width="500" height="361" src="http://zonafranca.mx/wp-content/uploads/2017/11/2017-11-27_nac6-500x361.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/11/2017-11-27_nac6-500x361.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/11/2017-11-27_nac6.jpg 715w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/oculta-meade-costo-de-propiedad-que-compro-al-dueno-de-librerias-gandhi-y-donde-erigio-un-jardin-de-2-3-mdp/">
Oculta Meade costo de propiedad que compró al dueño de librerías Gandhi y donde erigió un jardín de 2.3 mdp </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">4</span> <a href="http://zonafranca.mx/fallece-joven-en-dolores-hidalgo-despues-de-haber-sido-atacado-con-arma-de-fuego/">
<img width="495" height="377" src="http://zonafranca.mx/wp-content/uploads/2017/11/SEMEFO_sma-495x377.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/11/SEMEFO_sma-495x377.jpg 495w, http://zonafranca.mx/wp-content/uploads/2017/11/SEMEFO_sma-225x170.jpg 225w, http://zonafranca.mx/wp-content/uploads/2017/11/SEMEFO_sma.jpg 500w" sizes="(max-width: 495px) 100vw, 495px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/fallece-joven-en-dolores-hidalgo-despues-de-haber-sido-atacado-con-arma-de-fuego/">
Fallece joven en Dolores Hidalgo después de haber sido atacado con arma de fuego </a>
<span>
</span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">5</span> <a href="http://zonafranca.mx/entusiasmo-con-meade-de-lideres-priistas-de-guanajuato-abre-posibilidad-de-que-externo-sea-candidato-aqui/">
<img width="500" height="324" src="http://zonafranca.mx/wp-content/uploads/2017/11/Meade-500x324.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/11/Meade-500x324.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/11/Meade-768x498.jpg 768w, http://zonafranca.mx/wp-content/uploads/2017/11/Meade.jpg 1001w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/entusiasmo-con-meade-de-lideres-priistas-de-guanajuato-abre-posibilidad-de-que-externo-sea-candidato-aqui/">
Entusiasmo con Meade de líderes priistas de Guanajuato abre posibilidad de que externo sea candidato aquí </a>
<span>
 </span>
</div>
</article>
<article>

<div class="go_trend_post_img">
<span class="post_number">6</span> <a href="http://zonafranca.mx/miguel-marquez-vive-en-un-estado-utopico-asegura-el-senador-gerardo-sanchez/">
<img width="500" height="333" src="http://zonafranca.mx/wp-content/uploads/2017/11/gerardo-sanchez-500x333.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/11/gerardo-sanchez-500x333.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/11/gerardo-sanchez-768x512.jpg 768w, http://zonafranca.mx/wp-content/uploads/2017/11/gerardo-sanchez.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
</div>

<div class="go_trend_post_content">
<a href="http://zonafranca.mx/miguel-marquez-vive-en-un-estado-utopico-asegura-el-senador-gerardo-sanchez/">
Gerardo Sánchez arrecia campaña contra Márquez: &#8216;vive en un estado utópico&#8217; </a>
<span>
</span>
</div>
</article>
<a href="https://codecanyon.net/item/modern-trending-popular-posts-widget-for-wordpress/19293081" style="height: 1px;visibility: hidden !important;float: left;">popular posts widget for wordpress</a></div></div></section>
<section id="text-83" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/zonafrancapuntomx/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/zonafrancapuntomx/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/zonafrancapuntomx/">Zona Franca</a></p></blockquote>
</div>
</div>
</div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Barra lateral Secundaria" itemscope itemtype="https://schema.org/WPSideBar"><section id="featured-post-10" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">ZFREPORTE</h4>
<div class="post-649851 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/encuentran-tres-cuerpos-con-herida-de-bala-en-el-camino-irapuato-pueblo-nuevo/" title="Encuentran tres cuerpos con herida de bala en el camino Irapuato &#8211; Pueblo Nuevo" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/10/2017-10-08_irap1-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/10/2017-10-08_irap1-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/10/2017-10-08_irap1-500x341.jpg 500w, http://zonafranca.mx/wp-content/uploads/2017/10/2017-10-08_irap1-768x523.jpg 768w, http://zonafranca.mx/wp-content/uploads/2017/10/2017-10-08_irap1-800x548.jpg 800w, http://zonafranca.mx/wp-content/uploads/2017/10/2017-10-08_irap1.jpg 1270w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/encuentran-tres-cuerpos-con-herida-de-bala-en-el-camino-irapuato-pueblo-nuevo/" title="Encuentran tres cuerpos con herida de bala en el camino Irapuato &#8211; Pueblo Nuevo">Encuentran tres cuerpos con herida de bala en el camino Irapuato &#8211; Pueblo Nuevo</a></h2></div>
<div class="post-649847 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/exige-articulo-19-al-gobierno-de-guanajuato-que-investigue-agresion-contra-nicanor-garrido/" title="Exige Artículo 19 al Gobierno de Guanajuato que investigue agresión contra Nicanor Garrido" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/11/5f29ab60-b8f7-4560-8913-36ad154e7610-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/11/5f29ab60-b8f7-4560-8913-36ad154e7610-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/11/5f29ab60-b8f7-4560-8913-36ad154e7610-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/exige-articulo-19-al-gobierno-de-guanajuato-que-investigue-agresion-contra-nicanor-garrido/" title="Exige Artículo 19 al Gobierno de Guanajuato que investigue agresión contra Nicanor Garrido">Exige Artículo 19 al Gobierno de Guanajuato que investigue agresión contra Nicanor Garrido</a></h2></div>
<div class="post-649839 post type-post status-publish format-standard has-post-thumbnail category-zfreporte tag-zfreporte-2 entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/alcalde-de-guanajuato-no-conoce-si-se-permite-uso-de-balas-de-goma-en-protocolos-pero-reprueba-violencia/" title="Se enreda Edgar Castro: condena violencia pero justifica uso de rifles de goma; dice ignorar protocolos" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/11/Edgar-Castro-2-190x130.jpe" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/11/Edgar-Castro-2-190x130.jpe 190w, http://zonafranca.mx/wp-content/uploads/2017/11/Edgar-Castro-2-800x548.jpe 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/alcalde-de-guanajuato-no-conoce-si-se-permite-uso-de-balas-de-goma-en-protocolos-pero-reprueba-violencia/" title="Se enreda Edgar Castro: condena violencia pero justifica uso de rifles de goma; dice ignorar protocolos">Se enreda Edgar Castro: condena violencia pero justifica uso de rifles de goma; dice ignorar protocolos</a></h2></div>
</div></section>
<section id="text-9" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_392858"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.ciudadcentro.mx/www/delivery/ajs.php':'http://www.ciudadcentro.mx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.ciudadcentro.mx/www/delivery/ck.php?n=a49374a2&amp;cb=' target='_blank'><img src='http://www.ciudadcentro.mx/www/delivery/avw.php?zoneid=4&amp;cb=&amp;n=a49374a2' border='0' alt='' /></a></noscript>
</div></div></div>
</div></section>
<section id="featured-post-9" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Zona Latina</h4>
<div class="post-649849 post type-post status-publish format-standard has-post-thumbnail category-zona-latina tag-zonalatina entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/" title="Proveedora de pan para McDonald’s en EU pierde 800 empleados en un día por redada de inmigración" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/11/f2138896-4c5b-4d01-9f57-75b66e424210_cx0_cy2_cw0_w1023_r1_s-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/11/f2138896-4c5b-4d01-9f57-75b66e424210_cx0_cy2_cw0_w1023_r1_s-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/11/f2138896-4c5b-4d01-9f57-75b66e424210_cx0_cy2_cw0_w1023_r1_s-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/proveedora-de-pan-para-mcdonalds-en-eu-pierde-800-empleados-en-un-dia-por-redada-de-inmigracion/" title="Proveedora de pan para McDonald’s en EU pierde 800 empleados en un día por redada de inmigración">Proveedora de pan para McDonald’s en EU pierde 800 empleados en un día por redada de inmigración</a></h2></div>
<div class="post-649792 post type-post status-publish format-standard has-post-thumbnail category-zona-latina tag-zonalatina entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/mexico-no-ha-sido-coherente-frente-a-trump-dice-el-escritor-jorge-volpi-en-la-fil/" title="México no ha sido coherente frente a Trump, dice el escritor Jorge Volpi en la FIL" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/11/volpi-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/11/volpi-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/11/volpi-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/mexico-no-ha-sido-coherente-frente-a-trump-dice-el-escritor-jorge-volpi-en-la-fil/" title="México no ha sido coherente frente a Trump, dice el escritor Jorge Volpi en la FIL">México no ha sido coherente frente a Trump, dice el escritor Jorge Volpi en la FIL</a></h2></div>
<div class="post-649603 post type-post status-publish format-standard has-post-thumbnail category-agencias category-zona-latina tag-zonalatina entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/la-campana-que-busca-celebrar-a-los-migrantes-en-eu-con-murales-fotos/" title="La campaña que busca celebrar a los migrantes en EU con murales (FOTOS)" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/11/para-los-inmigrantes-con-carincc83o-1-190x130.jpg" class="alignnone" alt="" /></a><h2><a href="http://zonafranca.mx/la-campana-que-busca-celebrar-a-los-migrantes-en-eu-con-murales-fotos/" title="La campaña que busca celebrar a los migrantes en EU con murales (FOTOS)">La campaña que busca celebrar a los migrantes en EU con murales (FOTOS)</a></h2></div>
</div></section>
<section id="featured-post-25" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">DEPORTES</h4>
<div class="post-649834 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes entry override gfwa-1 gfwa-odd"><a href="http://zonafranca.mx/se-asoman-los-bravos-el-15-de-marzo-iniciara-la-temporada-2018-de-la-lmb/" title="Se asoman los Bravos: El 15 de marzo iniciará la temporada 2018 de la LMB" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/07/WhatsApp-Image-2017-07-26-at-8.55.08-PM-190x130.jpeg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/07/WhatsApp-Image-2017-07-26-at-8.55.08-PM-190x130.jpeg 190w, http://zonafranca.mx/wp-content/uploads/2017/07/WhatsApp-Image-2017-07-26-at-8.55.08-PM-800x548.jpeg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/se-asoman-los-bravos-el-15-de-marzo-iniciara-la-temporada-2018-de-la-lmb/" title="Se asoman los Bravos: El 15 de marzo iniciará la temporada 2018 de la LMB">Se asoman los Bravos: El 15 de marzo iniciará la temporada 2018 de la LMB</a></h2></div>
<div class="post-649776 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes entry override gfwa-2 gfwa-even"><a href="http://zonafranca.mx/pocos-cambios-en-leon-el-chavo-diaz-quiere-mantener-la-base-intacta/" title="Pocos cambios en León: el &#8216;Chavo&#8217; Díaz quiere mantener la base intacta" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/11/gustavo-diaz-leon-190x130.jpg" class="alignnone" alt="" srcset="http://zonafranca.mx/wp-content/uploads/2017/11/gustavo-diaz-leon-190x130.jpg 190w, http://zonafranca.mx/wp-content/uploads/2017/11/gustavo-diaz-leon-800x548.jpg 800w" sizes="(max-width: 190px) 100vw, 190px" /></a><h2><a href="http://zonafranca.mx/pocos-cambios-en-leon-el-chavo-diaz-quiere-mantener-la-base-intacta/" title="Pocos cambios en León: el &#8216;Chavo&#8217; Díaz quiere mantener la base intacta">Pocos cambios en León: el &#8216;Chavo&#8217; Díaz quiere mantener la base intacta</a></h2></div>
<div class="post-649768 post type-post status-publish format-standard has-post-thumbnail category-zonadejuego tag-deportes entry override gfwa-3 gfwa-odd"><a href="http://zonafranca.mx/siguen-destapando-corrupcion-en-futbol-ahora-vinculan-a-marca-deportiva/" title="Siguen destapando corrupción en futbol, ahora vinculan a marca deportiva" class="alignnone"><img width="190" height="130" src="http://zonafranca.mx/wp-content/uploads/2017/11/NIKE-190x130.jpg" class="alignnone" alt="" /></a><h2><a href="http://zonafranca.mx/siguen-destapando-corrupcion-en-futbol-ahora-vinculan-a-marca-deportiva/" title="Siguen destapando corrupción en futbol, ahora vinculan a marca deportiva">Siguen destapando corrupción en futbol, ahora vinculan a marca deportiva</a></h2></div>
</div></section>
</aside></div> <div id="ez-fat-footer-container-wrap" class="clearfix">
<div id="ez-fat-footer-container" class="clearfix">
<div id="ez-fat-footer-1" class="widget-area ez-widget-area one-fourth first">
<section id="text-66" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div id="touchcarousel-8" class="touchcarousel black-and-white tc-layout-3008" style="width:263px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/el-salario-mexico-perdio-75-de-poder-en-25-anos-por-mantener-inflacion-baja-dicen-analistas/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/11/photo4954197347068389330-263x170.jpg" width="263" height="170" />
<div class="tc-block">
<h4>El salario México perdió 75% de poder en 25 años por mantener inflación baja, dicen analistas</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-8").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script>
</div>
</div></section>
</div>
<div id="ez-fat-footer-2" class="widget-area ez-widget-area one-fourth">
<section id="text-67" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div id="touchcarousel-9" class="touchcarousel black-and-white tc-layout-3009" style="width:263px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/honduras-celebra-elecciones-ineditas-el-actual-presidente-juan-orlando-va-a-la-cabeza/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/11/2017-11-26_int1-263x170.jpg" width="263" height="170" />
<div class="tc-block">
<h4>Honduras celebra elecciones inéditas: el actual Presidente Juan Orlando va a la cabeza</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-9").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script>
</div>
</div></section>
</div>
<div id="ez-fat-footer-3" class="widget-area ez-widget-area one-fourth">
<section id="text-82" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div id="touchcarousel-10" class="touchcarousel black-and-white tc-layout-3010" style="width:263px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/quien-es-meghan-markle-la-californiana-que-se-casara-con-el-principe-enrique/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/11/meghan-markle-en-entrevista-263x170.jpg" width="263" height="170" />
<div class="tc-block">
<h4>¿Quién es Meghan Markle, la californiana que se casará con el Príncipe Enrique?</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-10").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script>
</div>
</div></section>
</div>
<div id="ez-fat-footer-4" class="widget-area ez-widget-area one-fourth">
<section id="text-69" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div id="touchcarousel-13" class="touchcarousel black-and-white tc-layout-3013" style="width:260px;  height:auto; ">
<ul class="touchcarousel-container">
<li class="touchcarousel-item">
<a class="tc-state" href="http://zonafranca.mx/jinete-sorprende-a-clientes-de-una-tienda-oxxo-al-entrar-montado-en-su-caballo-en-acapulco-video/">
<img src="http://zonafranca.mx/wp-content/uploads/2017/11/jinete-260x170.png" width="260" height="170" />
<div class="tc-block">
<h4>Jinete sorprende a clientes de una tienda OXXO al entrar montado en su caballo en Acapulco (VIDEO)</h4>
</div>
</a> </li>
</ul>
</div><script type="text/javascript">
jQuery(document).ready(function($) {$("#touchcarousel-13").touchCarousel({"snapToItems":false,"pagingNavControls":false,"itemsPerMove":1,"loopItems":false,"directionNav":false,"directionNavAutoHide":false,"autoplay":false,"autoplayDelay":3000,"autoplayStopAtAction":false,"keyboardNav":false,"dragUsingMouse":false,"transitionSpeed":400,"itemFallbackWidth":300,"scrollbar":false,"scrollbarAutoHide":false,"scrollbarTheme":"dark"});});
</script>
</div>
</div></section>
</div>
</div>
</div>
<footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"> <p></p>
</div></footer></div><script type="text/javascript">(function($) {function the_post_views() { $.getJSON("http://zonafranca.mx/wp-content/plugins/go-trend/ajax.php",{action: 'post_views_count',postid: 649849}, function (data) {})} var the_post_views = new the_post_views(); })(jQuery);</script>
<script type="text/javascript" src="http://zonafranca.mx/wp-content/plugins/wp-lightbox/js/lightbox/jquery.lightbox.min.js"></script>
<script type="text/javascript">
  jQuery(document).ready(function($){
    
    $.lightbox().overlay.options.style.opacity = 0.6;
    $.extend(true, $.lightbox().options, {
      emergefrom : "top",
      animation  : {
        move: {
          duration: 800
        }
      }
    });

    

    $(".lbe-lightbox,.lightbox, .evolution").lightbox({
      
      modal       : 0,
      autoresize  : 1
    });
  });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='b1201772a34d2aa372da2ff691755396';
hf4V='4ef608910290aad8d4126196fa2e2088';
cm4S="form[action='http://zonafranca.mx/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script>
<div style="display:none">
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://zonafranca.mx/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'19682796',post:'649849',tz:'-6',srv:'zonafranca.mx'} ]);
	_stq.push([ 'clickTrackerInit', '19682796', '649849' ]);
</script>
</body></html>
